Problem! Falsches lan module!!!

Diskutiere Problem! Falsches lan module!!! im Internet, lokale Netzwerke und Wireless Lan Forum im Bereich Netzwerke & Serverdienste; Hallo! ich verwendet als adsl router eine minimale debian version! das problem ist aber, dass das debian das falsche module für meine netzwerk...

  1. jOnEs

    jOnEs Grünschnabel

    Dabei seit:
    21.02.2005
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo!

    ich verwendet als adsl router eine minimale debian version! das problem ist aber, dass das debian das falsche module für meine netzwerk karte verwendet! mein frage wo kann ich dieses umändern!

    es wird folgendes modul bzw. chipsatz verwendet:
    Realtek 8029 Chipset

    obwohl meine pcimia karte folgendes brauchen würde: (zumindest auf einer seite im internet)
    pcnet_cs / 8390 modules

    kann mir jemand helfen?!

    bin für jede hilfe dankbar!

    mfg jOnEs
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. devilz

    devilz Pro*phet
    Administrator

    Dabei seit:
    01.05.2002
    Beiträge:
    12.244
    Zustimmungen:
    0
    Ort:
    Hessen
    Warum postet du dein Problem 2 mal ? Ich nicht sehr nett !

    Bitte folgende Angaben posten :
    - lspci
    - dmesg
    - lsmod


    Was sagt dmesg nach modprobe pcnet_cs / 8390 modules ?
     
  4. jOnEs

    jOnEs Grünschnabel

    Dabei seit:
    21.02.2005
    Beiträge:
    3
    Zustimmungen:
    0
    hat sich erledigt, hab sarge aufgesetzt und jetzt funkts!

    mfg jones
     
Thema:

Problem! Falsches lan module!!!

Die Seite wird geladen...

Problem! Falsches lan module!!! - Ähnliche Themen

  1. Problem! Falsches lan module!!!

    Problem! Falsches lan module!!!: Hallo! ich verwendet als adsl router eine minimale debian version! das problem ist aber, dass das debian das falsche module für meine netzwerk...
  2. Netzwerkproblem ? , wo ud wie suchen

    Netzwerkproblem ? , wo ud wie suchen: Hallo Folgende Problem: Testserver ist i686 Debian-unstable , auf dem läuft primär der apt-proxy apt-cahcer ng. Zugriff im Moment nur per ssh....
  3. Verständnisproblem Samba / LDAP

    Verständnisproblem Samba / LDAP: Hallo zusammen! Ich habe unter Ubuntu 16.04 einen LDAP und Samba Server aufgesetzt. Diese scheinen auch ordnungsgemäß zu funktionieren, sodaß ich...
  4. nginx+php-fpm problem

    nginx+php-fpm problem: Moin, ich hab hier gerade ein Problem und keine Idee mehr woran es liegt. Ich muss wie schon in der Überschrift erwähnt nginx dazu bringen php...
  5. Problem mit Windows auf Ordner auf dem Linuxsystem zuzugreifen

    Problem mit Windows auf Ordner auf dem Linuxsystem zuzugreifen: Ich mache gerade meine ersten Schritte mit Linux und würde gerne auf Dateien meines Linuxsystems auch mit Windows zugreifen, ich bin am...