Problem bei ET

Diskutiere Problem bei ET im Games Forum im Bereich Sonstiges; Hallo zusammen ich wollte einenEnemy Territory server auf meinen root server machen für meinen clan habe es nach der installationsanleitung auf...

  1. #1 Chakotay1988, 04.04.2007
    Zuletzt bearbeitet: 04.04.2007
    Chakotay1988

    Chakotay1988 Grünschnabel

    Dabei seit:
    25.03.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen ich wollte einenEnemy Territory server auf meinen root server machen für meinen clan habe es nach der installationsanleitung auf Holarse.

    Nur an dieser stelle spuckt er mir eine Fehlermeldung aus



    Nach dem ich diesen befehl ausgeführt habe kommt folgendes


    an was kann das liegen brauche hilfe
     
  2. Anzeige

    Schau dir mal diesen Ratgeber an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Kollege, 22.04.2007
    Zuletzt bearbeitet: 22.04.2007
    Kollege

    Kollege tiefer vogel

    Dabei seit:
    26.07.2006
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    NRW, Erkelenz
    da will ich mal so gnädig sein....

    Das sagt uns das bash kein +set kennt...

    mit
    Code:
    /pfad/zum/server/executable +set vm_game 0 
    
    wirds wahrscheinlich besser laufen.

    jetzt mal rein intuitiv... :devil:

    mfg kollege


    [EDIT]

    eventuell hast du in einem script zum starten des servers einen zeilenumbruch an der falschen stelle
     
Thema:

Problem bei ET

Die Seite wird geladen...

Problem bei ET - Ähnliche Themen

  1. Bootproblem

    Bootproblem: Hallo Ein PC (i686 mit Debian unstable, nox) hat Bootprobleme (will heißen ist erfolgt keine Grafikausgabe. was ich bisher gemacht habe: HDD an...
  2. Crontab und Scripts - Problem

    Crontab und Scripts - Problem: Hallo Zusammen Ich habe ein Script welches mittels Cronjob ausgeführt werden soll. Gemäss Log wird es auch ausgeführt, jedoch passiert nichts:...
  3. Problem bei der installation einer Sun Netzwerkkarte

    Problem bei der installation einer Sun Netzwerkkarte: Guten Morgen zusammen, beim installieren einer zusätzlichen Netzwerkkarte habe ich ein Problem. Die Karte wird nicht automatisch installiert. Es...
  4. Problem bei der Vergabe von Sciherheitsinformationen auf eine Freiagbe

    Problem bei der Vergabe von Sciherheitsinformationen auf eine Freiagbe: Liebe Community, zurzeit arbeite ich an eine Active Directory Domäne die mittels Samba läuft. Dazu habe ich einen AD DC auf Debian 8.7 mit Samba...
  5. Netzwerkproblem ? , wo ud wie suchen

    Netzwerkproblem ? , wo ud wie suchen: Hallo Folgende Problem: Testserver ist i686 Debian-unstable , auf dem läuft primär der apt-proxy apt-cahcer ng. Zugriff im Moment nur per ssh....