pdc probleme bei samba3 server

Diskutiere pdc probleme bei samba3 server im Samba Forum im Bereich Netzwerke & Serverdienste; Hallo, ich hoffe das zählt nicht als doppelpost, aber nachdem ich den beitrag geschrieben hab dachte ich mird das er doch vielleicht hierein...

  1. #1 micha1983, 23.01.2007
    micha1983

    micha1983 Grünschnabel

    Dabei seit:
    30.12.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    ich hoffe das zählt nicht als doppelpost, aber nachdem ich den beitrag geschrieben hab dachte ich mird das er doch vielleicht hierein gehört.

    daher verlinke ich jetzt einfach mal auf den anderen Beitrag.

    danke schonmal und ich hoffe ihr nehmt mir das nicht übel.

    Link zu meinem Beitrag
    http://www.unixboard.de/vb3/showthread.php?t=26446

    Gruß Michael
     
  2. Anzeige

    Anzeige

    Wenn du mehr über Linux erfahren möchtest, dann solltest du dir mal folgende Shellkommandos anschauen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

pdc probleme bei samba3 server

Die Seite wird geladen...

pdc probleme bei samba3 server - Ähnliche Themen

  1. Samba3 als PDC Probleme Benutzerprofile

    Samba3 als PDC Probleme Benutzerprofile: Hallo habe eine SuSE 9.3 aufgesetzt und Samba3 als PDC eingerichte. Es lauf verschiedene Win-Client in der Domaine Win98 - WinXP. Läuft...
  2. Samba3 Zugriffsprobleme

    Samba3 Zugriffsprobleme: hi leutz, folgendes Problem: Möchte eine Suse Linux 9 in ein Windows 2003 Domäne einfügen. Habe mittels Kerberos-authentifizierung und Samba...
  3. Probleme mit WinSCP und Rechten

    Probleme mit WinSCP und Rechten: Hallo. Ich habe vor ein paar Tgen meinen ersten Ubuntu 16.04 vServer bei 1&1 bestellt, gemäß dem sicheren Umgang damit, habe ich erstmal den SSH...
  4. grub-pc Probleme bei upgrade

    grub-pc Probleme bei upgrade: Hallo, ich habe beim dist-upgrade folgendes Problem: ---------- Nach dieser Operation werden 0 B Plattenplatz zusätzlich benutzt. Trigger für...
  5. Probleme mit YUM

    Probleme mit YUM: Hallo, ich habe CentOs 7 als Dualboot mit Windows 7 auf einen Dell Latitude E5510 installiert. Dies hat soweit auch alles geklappt. Leider habe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden