partimage-Fehler

Diskutiere partimage-Fehler im Anwendungen Forum im Bereich Linux/Unix Allgemein; Hallo zusammen, ich hab seltsamerweise ein problem mit partimage. also, das ganze stellt sich wie folgt dar: ich hab' 4 partitonen die...

  1. #1 Hendrik, 13.08.2004
    Hendrik

    Hendrik .........................

    Dabei seit:
    29.06.2004
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    Osnabrück
    Hallo zusammen,


    ich hab seltsamerweise ein problem mit partimage.
    also, das ganze stellt sich wie folgt dar:

    ich hab' 4 partitonen die ich imagen möchte (ntfs) ,3 partitionen lassen sich auch erwartungsgemäß zurückspielen und sind als image fertig. nur die eine partition (9 gb groß..) bricht jedes mal bei 80-95% ab mit der meldung "unbekannter fehler -20, vorgang abgebrochen". weiss jemand woran das liegt, bzw. wie man das beheben kann? bedankt!

    Hendrik
     
  2. devilz

    devilz Pro*phet
    Administrator

    Dabei seit:
    01.05.2002
    Beiträge:
    12.244
    Zustimmungen:
    0
    Ort:
    Hessen
    imho schwer zu sagen, könnte ein Image Fehler sein.

    Nutzt du zum Sichern und Rückspielen die gleiche Version ?
     
  3. #3 Hendrik, 13.08.2004
    Hendrik

    Hendrik .........................

    Dabei seit:
    29.06.2004
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    Osnabrück
    jep, dieselbe version.

    imagefehler ist schwer zu sagen, weils mehrfach passiert ist..am speicherplatz serverseitig kanns auch nicht liegen, da is definitiv genug frei.
     
  4. devilz

    devilz Pro*phet
    Administrator

    Dabei seit:
    01.05.2002
    Beiträge:
    12.244
    Zustimmungen:
    0
    Ort:
    Hessen
    Dann melde den Bug mal dem Partimage Team !
     
Thema:

partimage-Fehler