Nach compizinstallation keine korrekte Anyeige mehr...

Diskutiere Nach compizinstallation keine korrekte Anyeige mehr... im SuSE / OpenSuSE Forum im Bereich Linux Distributionen; Hallo. Ich habe Berzl nach dieser Anleitung installiert HIER Ich habe eine Intel Grafikkarte. Wenn ich jetzt meinen Rechner starte, zeigt mein...

  1. #1 moongoose, 10.01.2007
    moongoose

    moongoose Eroberer

    Dabei seit:
    13.11.2006
    Beiträge:
    62
    Zustimmungen:
    0
    Hallo. Ich habe Berzl nach dieser Anleitung installiert HIER

    Ich habe eine Intel Grafikkarte. Wenn ich jetzt meinen Rechner starte, zeigt mein Bildschirm irgendwelche Muster an, aber keinen KDE. Anscheinend ist das Berzl installiert, weil wenn ich auf str+F1 druecke, dreht sich ein Wuerfel aber es erscheint halt kein Inhalt! Nur Muster. Man erkennt gar nichts mehr! Koennt ihr mir helfen?
    Notfalls kann das auch wieder deinstalliert werden, hauptsache der Rechner ist wieder funktionstuechtig............ ?( ?( ?(
     
Thema:

Nach compizinstallation keine korrekte Anyeige mehr...

Die Seite wird geladen...

Nach compizinstallation keine korrekte Anyeige mehr... - Ähnliche Themen

  1. Bootprobelem nach Installtion von obrevenge

    Bootprobelem nach Installtion von obrevenge: [gelöst]Hallo ich habe ein blödes Problem, das m.W. schon mehrfach bei Installationen (afaik nur bei Arch) von einer HDD installation per Livecd...
  2. Meldung nach initramfs update

    Meldung nach initramfs update: Hallo Was bedeutet die folgende Meldung nach einem initramfs update ---------- I: The initramfs will attempt to resume from /dev/sda15 I:...
  3. Keine Benachrichtigungen im Vollbild Modus

    Keine Benachrichtigungen im Vollbild Modus: Arch Linux Plasma 5.8 Weiss einer ob das gehen sollte, bzw kann mal einer testen ob es bei ihm geht, gerne auch mit anderen kde/plasma versionen....
  4. SRV Records nicht erstellt nach dcpromo

    SRV Records nicht erstellt nach dcpromo: Hallo zusammen, leider sind beim Join meines 2. DC in eine Samba 4 Domäne die SRV-DNS Records nicht erstellt worden... Hatte jemand schonmal das...
  5. CentOS 7: Falsche Metric bei regelbasiertem Routing nach Server-Reboot

    CentOS 7: Falsche Metric bei regelbasiertem Routing nach Server-Reboot: Hallo zusammen Ich möchte unseren existierenden SFTP Server durch einen neuen Server mit CentOS 7 ersetzen. Da der Server einerseits direkt via...