Mandriva Linux Security Advisory 2012-162

Diskutiere Mandriva Linux Security Advisory 2012-162 im Security News Forum im Bereich Security Talk; Mandriva Linux Security Advisory 2012-162 - A vulnerability was discovered and corrected in bind. A certain combination of records in the RBT...

  1. #1 newsbot, 11.10.2012
    newsbot

    newsbot Foren Gott

    Dabei seit:
    26.11.2007
    Beiträge:
    9.920
    Zustimmungen:
    1
    Mandriva Linux Security Advisory 2012-162 - A vulnerability was discovered and corrected in bind. A certain combination of records in the RBT could cause named to hang while populating the additional section of a response. The updated packages have been upgraded to bind 9.7.6-P4 and 9.8.3-P4 which is not vulnerable to this issue.

    Weiterlesen...
     
Thema:

Mandriva Linux Security Advisory 2012-162

Die Seite wird geladen...

Mandriva Linux Security Advisory 2012-162 - Ähnliche Themen

  1. Linux-Distributor Mandriva wird abgewickelt

    Linux-Distributor Mandriva wird abgewickelt: Nach etlichen turbulenten Jahren wird der französische Linux-Distributor Mandriva komplett abgewickelt. Die Seiten des Unternehmens sind bereits...
  2. Mandriva Linux Security Advisory 2013-002

    Mandriva Linux Security Advisory 2013-002: Mandriva Linux Security Advisory 2013-002 - Google reported to Mozilla that TURKTRUST, a certificate authority in Mozillas root program, had...
  3. Mandriva Linux Security Advisory 2013-003

    Mandriva Linux Security Advisory 2013-003: Mandriva Linux Security Advisory 2013-003 - Google reported to Mozilla that TURKTRUST, a certificate authority in Mozillas root program, had...
  4. Mandriva Linux Security Advisory 2013-004

    Mandriva Linux Security Advisory 2013-004: Mandriva Linux Security Advisory 2013-004 - The replay-countermeasure functionality in the HTTP Digest Access Authentication implementation in...
  5. Mandriva Linux Security Advisory 2013-001

    Mandriva Linux Security Advisory 2013-001: Mandriva Linux Security Advisory 2013-001 - Versions of GnuPG less than or equal to 1.4.12 are vulnerable to memory access violations and public...