KDE Systemeinstellungen nicht vollständig

Diskutiere KDE Systemeinstellungen nicht vollständig im Debian/Ubuntu/Knoppix Forum im Bereich Linux Distributionen; Hallo zusammen, seit dem Upgrade von Debian 8 auf Debian 9 (Lenovo E530) sehen die Systemeinstellungen auf KDE bei mir so aus: [ATTACH] Wo sind...

  1. #1 murakami, 26.07.2015
    Zuletzt bearbeitet: 26.07.2015
    murakami

    murakami Grünschnabel

    Dabei seit:
    15.05.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo zusammen,

    seit dem Upgrade von Debian 8 auf Debian 9 (Lenovo E530) sehen die Systemeinstellungen auf KDE bei mir so aus:

    KDESystemeinstellungen.png

    Wo sind denn die anderen Einstellungen geblieben?

    Kann mir das jemand erklären? Und am besten auch, wie ich das wieder richtig hinbekomme?

    Danke vielmals!
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

KDE Systemeinstellungen nicht vollständig

Die Seite wird geladen...

KDE Systemeinstellungen nicht vollständig - Ähnliche Themen

  1. Kein Eintrag für Drucker in Systemeinstellungen

    Kein Eintrag für Drucker in Systemeinstellungen: Wie habt den Ihr unter Squeeze eure Drucker installiert. Ich bin scheinbar mal wieder zu blond. Wer klärt mich auf?
  2. Fehler bei Farben + Systemeinstellungen

    Fehler bei Farben + Systemeinstellungen: Hallo, ich habe KDE 4.1.2 installiert und schon meine ersten Probleme: Farben werden bei Bildern falsch dargestellt Systemeinstellungen lässt...
  3. KDE 4.1 Systemeinstellungen für anderen Benutzer überehmen

    KDE 4.1 Systemeinstellungen für anderen Benutzer überehmen: Hallo Gibt es die Möglichkeit meine aktuelle KDE Konfiguration beizubehalten, wenn ich mich z.B. an einer Windows Domäne anmelde...somit also...
  4. [SOLVED][CentOS 7] Samba server nicht erreichbar trotz firewall regeln.

    [SOLVED][CentOS 7] Samba server nicht erreichbar trotz firewall regeln.: Hallo zusammen, ich habe auf einem XenServer (CentOS 7) einen Samba Server installiert und eingerichtet. Ich habe auch entsprechende Regeln in...
  5. Bios erkennt das CDROM nicht (Laptop ASUS)

    Bios erkennt das CDROM nicht (Laptop ASUS): Hallo liebe Forenmitglieder, ich habe das Problem, dass mein Laptop im Bios das CD-Laufwerk nicht mehr anzeigt....Das CD-Laufwerk läuft unter...