KDE Frameworks wechselt auf Qt 5.4

newsbot

Feedreader
Beiträge
0
Die neue Version 5.21 der KDE Frameworks bringt zahlreiche Korrekturen und verbessert somit die allgemeine Funktionalität der Umgebung. Neu ist ebenso, dass ab sofort mindestens Qt 5.4 benötigt wird.

Weiterlesen...
 

Ähnliche Themen

KDE Frameworks 5.3 bringt kleine Korrekturen

LXQt 0.9 integriert KDE Frameworks

KDE 4.0 Beta 1 Released

KDE 3.5.3 veröffentlicht

Qt 4.1 veröffentlicht

Neueste Themen

Oben