KDE 3.1 Problem

Diskutiere KDE 3.1 Problem im KDE Forum im Bereich X Window; Hallo! Ich hab da mal ein Problem. Und zwar: Ich hab mir vor kurzem Suse Linux 9.0 besorgt, installiert und alles klappt soweit ganz gut.Nur...

  1. Henner

    Henner Grünschnabel

    Dabei seit:
    21.11.2003
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo!
    Ich hab da mal ein Problem.
    Und zwar:
    Ich hab mir vor kurzem Suse Linux 9.0 besorgt,
    installiert und alles klappt soweit ganz gut.Nur irgendwie greift irgendeine Anwendung in regelmäßigen abständen auf die (ich denke mal) Festplatte zu.
    Jedenfalls stockt, wenn ich KDE3.1 laufen hab alle ca. 20 sec. der Mauszeiger.
    Bei der mp3 Wiedergabe stottert es (xmms).
    Und von DVD Wiedergabe darf ich erst gar nicht reden.
    Was kann das sein?
    Was da mein System in Regelmäßigen abständen für einen Augenblick blockiert?
    Vielen Dank im Voraus!
    Mit freundlichen Grüßen
    Pat
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

KDE 3.1 Problem

Die Seite wird geladen...

KDE 3.1 Problem - Ähnliche Themen

  1. Problem bei der installation einer Sun Netzwerkkarte

    Problem bei der installation einer Sun Netzwerkkarte: Guten Morgen zusammen, beim installieren einer zusätzlichen Netzwerkkarte habe ich ein Problem. Die Karte wird nicht automatisch installiert. Es...
  2. Problem bei der Vergabe von Sciherheitsinformationen auf eine Freiagbe

    Problem bei der Vergabe von Sciherheitsinformationen auf eine Freiagbe: Liebe Community, zurzeit arbeite ich an eine Active Directory Domäne die mittels Samba läuft. Dazu habe ich einen AD DC auf Debian 8.7 mit Samba...
  3. Netzwerkproblem ? , wo ud wie suchen

    Netzwerkproblem ? , wo ud wie suchen: Hallo Folgende Problem: Testserver ist i686 Debian-unstable , auf dem läuft primär der apt-proxy apt-cahcer ng. Zugriff im Moment nur per ssh....
  4. Verständnisproblem Samba / LDAP

    Verständnisproblem Samba / LDAP: Hallo zusammen! Ich habe unter Ubuntu 16.04 einen LDAP und Samba Server aufgesetzt. Diese scheinen auch ordnungsgemäß zu funktionieren, sodaß ich...
  5. nginx+php-fpm problem

    nginx+php-fpm problem: Moin, ich hab hier gerade ein Problem und keine Idee mehr woran es liegt. Ich muss wie schon in der Überschrift erwähnt nginx dazu bringen php...