Hab ein prob mit meiner soundkarte wegen teamspeak hiiillllfffe

Diskutiere Hab ein prob mit meiner soundkarte wegen teamspeak hiiillllfffe im Sound Forum im Bereich Hardware; :dafuer: hallo leute hab das red hat und bin ein nebw auf dem gebiet absolut keinen plan also ich höre musik geht auch alles mit dem ton nur...

  1. Franco

    Franco Grünschnabel

    Dabei seit:
    06.03.2004
    Beiträge:
    5
    Zustimmungen:
    0
    :dafuer:
    hallo leute hab das red hat
    und bin ein nebw auf dem gebiet absolut keinen plan also
    ich höre musik geht auch alles mit dem ton
    nur wenn ich das ts starte
    ich ich ein bißchen was und das hämmert immer auf dem head set
    und ich kann nicht sprechen
    und wenn ich dann einen soundtest machen währen ich das head set an ist
    höre ich keinen ton
    also ich möchte gerne wissen wie mann ts = Teamspeak
    zum laufen bringt das ich sprechen kann und wie das hämmern auf den
    hörere weg geht

    währe dankbar für ein paar tipps
    und bitte erklären für sonderschüler

    gg denn ich newb ?(
     
Thema:

Hab ein prob mit meiner soundkarte wegen teamspeak hiiillllfffe

Die Seite wird geladen...

Hab ein prob mit meiner soundkarte wegen teamspeak hiiillllfffe - Ähnliche Themen

  1. Probleme bei der Installation meiner TV-Karte (Asus Tv-Fm 7134)

    Probleme bei der Installation meiner TV-Karte (Asus Tv-Fm 7134): Hallo zusammen. ích habe Probleme meine TV-Karte unter Fedora Core 6 zum laufen zu bringen. Es handelt sich um eine Asus TV-FM 7134. Ich sitze...
  2. Probleme mit dem rechten Zahlenblock auf meiner Tastatur

    Probleme mit dem rechten Zahlenblock auf meiner Tastatur: Hallo zusammen :-) Jedesmal wenn ich meinen Rechner neu starte, muss ich den rechten Zahlenblock auf der Tastatur manuel einschalten. Ist es...
  3. 2 probleme mit meiner maus (logitech mx500)

    2 probleme mit meiner maus (logitech mx500): 1. funktioniert nur die linke und rechte taste der maus. wie kann alle tasten konfigurieren ? 2. nach dem start von x dauert es eine weile bis...
  4. ip6tables Problem

    ip6tables Problem: Hallo zusammen, ich hab ein Problem kann aber keinen Fehler finden, äußert sich wie folgt, ich habe endlich für ein System in Netz eine IPv6...
  5. VDSL 50 FRITZBOX 7490 PROBLEM?

    VDSL 50 FRITZBOX 7490 PROBLEM?: Hallo ,ich besitze seit letzter Woche VDSL 50 also eine 50000er Leitung. Im Router wird mir allerdings unter "DSL Informationen" 109,34 Mbit/s...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden