Firefox-10 Problem

Diskutiere Firefox-10 Problem im Anwendungen Forum im Bereich Linux/Unix Allgemein; Hallo Mein nutzt Firefox-iceweasel-10, auf debian-Sid und kann Firefox nur per kill pid beenden. Sobald man mit der Maus auf datei udn dann...

  1. #1 schwedenmann, 15.02.2012
    schwedenmann

    schwedenmann Foren Gott

    Dabei seit:
    18.11.2003
    Beiträge:
    2.694
    Zustimmungen:
    5
    Ort:
    Wegberg
    Hallo

    Mein nutzt Firefox-iceweasel-10, auf debian-Sid und kann Firefox nur per kill pid beenden.

    Sobald man mit der Maus auf datei udn dann beenden gehen will, verschwindet das Menü-Datei sofort. Auch beenden per CTRl-Q geht nicht.
    Kennt jemand dieses problem, außerdem ist der Firefox Leiste, etc. schwarz, bei meinem iceweasel ist die Leiste grau ud die kann ich afaik nirgendwo ändern.

    Kann das an irgendeinem plugin liegen?
    Problem ist erst gestern aufgetaucht.

    mfg
    schwedenmann
     
  2. Anzeige

    Anzeige

    Wenn du mehr über Linux erfahren möchtest, dann solltest du dir mal folgende Shellkommandos anschauen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Firefox-10 Problem

Die Seite wird geladen...

Firefox-10 Problem - Ähnliche Themen

  1. kleines curl Problem

    kleines curl Problem: Hallo, ich bin LINUX Frischling und hab mich ein wenig in eien Sackgasse verlaufen... Ich habe vor, die Verzeichnisgröße via curl Befehl in eine...
  2. Samba 4.0.0 - DNS-Problem

    Samba 4.0.0 - DNS-Problem: Hallo, ich betreibe seit 2013 einen Samba4 Server auf Basis der sernet-Pakete als DC für eine kleine Domäne. Nur mit dem DNS gibt es Probleme....
  3. Mageia 7.1 patcht Boot-Problem bei AMD Ryzen 3000 CPUs

    Mageia 7.1 patcht Boot-Problem bei AMD Ryzen 3000 CPUs: Mageia hat kurzfristig mit Version 7.1 ein Point-Release veröffentlicht, um einen Boot-Fehler mit AMDs Ryzen 3000 CPUs zu beheben, der einige...
  4. ip6tables Problem

    ip6tables Problem: Hallo zusammen, ich hab ein Problem kann aber keinen Fehler finden, äußert sich wie folgt, ich habe endlich für ein System in Netz eine IPv6...
  5. VDSL 50 FRITZBOX 7490 PROBLEM?

    VDSL 50 FRITZBOX 7490 PROBLEM?: Hallo ,ich besitze seit letzter Woche VDSL 50 also eine 50000er Leitung. Im Router wird mir allerdings unter "DSL Informationen" 109,34 Mbit/s...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden