Fastwrite prob mit X

Diskutiere Fastwrite prob mit X im Grafik / Video Forum im Bereich Hardware; Ich hab ein problem mit FastWrite, wenn es im bios aktiviert ist geht der bildschirm brim starten von X aus. - kernel 2.6.6 - fglrx treiber...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 barton4, 26.08.2004
    barton4

    barton4 Tripel-As

    Dabei seit:
    20.07.2004
    Beiträge:
    151
    Zustimmungen:
    0
    Ich hab ein problem mit FastWrite, wenn es im bios aktiviert ist
    geht der bildschirm brim starten von X aus.

    - kernel 2.6.6
    - fglrx treiber installiert
    - debian sarge
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DennisM, 26.08.2004
    Zuletzt bearbeitet: 26.08.2004
    DennisM

    DennisM Moderator u. Newsposter

    Dabei seit:
    08.05.2004
    Beiträge:
    4.883
    Zustimmungen:
    0
    Ort:
    GER/NRW/Essen
    wah du hast eine ati ne .... bei ati karten darf man kein fast write anschalten , du riskierst das abrauchen deiner graka

    GrEeTz

    Dennis
     
  4. #3 redlabour, 26.08.2004
    Zuletzt bearbeitet: 27.08.2004
    redlabour

    redlabour -

    Dabei seit:
    23.05.2003
    Beiträge:
    4.353
    Zustimmungen:
    0
    Ort:
    Wuppertal, NRW
Thema:

Fastwrite prob mit X

Die Seite wird geladen...

Fastwrite prob mit X - Ähnliche Themen

  1. Problem bei der installation einer Sun Netzwerkkarte

    Problem bei der installation einer Sun Netzwerkkarte: Guten Morgen zusammen, beim installieren einer zusätzlichen Netzwerkkarte habe ich ein Problem. Die Karte wird nicht automatisch installiert. Es...
  2. Problem bei der Vergabe von Sciherheitsinformationen auf eine Freiagbe

    Problem bei der Vergabe von Sciherheitsinformationen auf eine Freiagbe: Liebe Community, zurzeit arbeite ich an eine Active Directory Domäne die mittels Samba läuft. Dazu habe ich einen AD DC auf Debian 8.7 mit Samba...
  3. Netzwerkproblem ? , wo ud wie suchen

    Netzwerkproblem ? , wo ud wie suchen: Hallo Folgende Problem: Testserver ist i686 Debian-unstable , auf dem läuft primär der apt-proxy apt-cahcer ng. Zugriff im Moment nur per ssh....
  4. Verständnisproblem Samba / LDAP

    Verständnisproblem Samba / LDAP: Hallo zusammen! Ich habe unter Ubuntu 16.04 einen LDAP und Samba Server aufgesetzt. Diese scheinen auch ordnungsgemäß zu funktionieren, sodaß ich...
  5. nginx+php-fpm problem

    nginx+php-fpm problem: Moin, ich hab hier gerade ein Problem und keine Idee mehr woran es liegt. Ich muss wie schon in der Überschrift erwähnt nginx dazu bringen php...
Status des Themas:
Es sind keine weiteren Antworten möglich.