DNS Problem mit wvdial

Diskutiere DNS Problem mit wvdial im Debian/Ubuntu/Knoppix Forum im Bereich Linux Distributionen; Ich schreib hier mal den genauen Verlauf derEinwahl auf, vielleicht kann man(n) mir dann weiterhelfen. --> init. Modem --> Sending ATDT 0192071...

  1. #1 HerrBrand, 25.08.2003
    HerrBrand

    HerrBrand Grünschnabel

    Dabei seit:
    25.08.2003
    Beiträge:
    5
    Zustimmungen:
    0
    Ich schreib hier mal den genauen Verlauf derEinwahl auf, vielleicht kann man(n) mir dann weiterhelfen.
    --> init. Modem
    --> Sending ATDT 0192071
    --> Waiting for Carrier
    CONNECT 57600
    --> Carrier detected. Waiting for prompt
    [7f]} ....usw
    --> ppp negotiation detected
    --> Starting pppd at ....
    --> pid of pppd : 1116
    --> using interface ppp0
    --> Authentication (CHAP) started
    --> Authentication (CHAP) successful
    --> local IP adress xxx.xxx.xxx
    --> remote IP xxx.xxx.xxx
    --> primary DNS xxx.xxx.xxx
    --> secondary DNS xxx.xxx.xxx
    --> Skript /etc/ppp/ip-up run successful
    --> Default route ok
    --> warning, can´t find addres for 'www.suse.de' /?Woher das kommt,keine Ahnung
    --> warning, address lookup does not work
    --> Nameserver (DNS) failure, the connection may not work


    So, das wars, ich weiß aber nicht was da falsch ist. Hab schon eineige Konfigurationen durchgespeilt aber anscheinend nicht die Richtige gefunden. Ich weiß auch nicht wo das mit 'www.suse.de herkommt.
    KAnn mir denn da keiner weiterhelfen?
    In allen conf( wvdial.conf, usw) hab ich alles durchgespielt finde aber keine Lösung. HAt jemand ne Idee?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

DNS Problem mit wvdial

Die Seite wird geladen...

DNS Problem mit wvdial - Ähnliche Themen

  1. Problem bei der installation einer Sun Netzwerkkarte

    Problem bei der installation einer Sun Netzwerkkarte: Guten Morgen zusammen, beim installieren einer zusätzlichen Netzwerkkarte habe ich ein Problem. Die Karte wird nicht automatisch installiert. Es...
  2. Problem bei der Vergabe von Sciherheitsinformationen auf eine Freiagbe

    Problem bei der Vergabe von Sciherheitsinformationen auf eine Freiagbe: Liebe Community, zurzeit arbeite ich an eine Active Directory Domäne die mittels Samba läuft. Dazu habe ich einen AD DC auf Debian 8.7 mit Samba...
  3. Netzwerkproblem ? , wo ud wie suchen

    Netzwerkproblem ? , wo ud wie suchen: Hallo Folgende Problem: Testserver ist i686 Debian-unstable , auf dem läuft primär der apt-proxy apt-cahcer ng. Zugriff im Moment nur per ssh....
  4. Verständnisproblem Samba / LDAP

    Verständnisproblem Samba / LDAP: Hallo zusammen! Ich habe unter Ubuntu 16.04 einen LDAP und Samba Server aufgesetzt. Diese scheinen auch ordnungsgemäß zu funktionieren, sodaß ich...
  5. nginx+php-fpm problem

    nginx+php-fpm problem: Moin, ich hab hier gerade ein Problem und keine Idee mehr woran es liegt. Ich muss wie schon in der Überschrift erwähnt nginx dazu bringen php...