Damn Vulnerable Linux 1.5 erschienen

newsbot

Feedreader
Beiträge
0
Die Linux-Live-DVD Damn Vulnerable Linux, ein Übungssystem für den Umgang mit Sicherheitswerkzeugen, steht in Version 1.5 bereit.

Weiterlesen...
 

Ähnliche Themen

Tails 4.13: Debian-Derivat mit Fokus auf Anonymität und Privatsphäre

Kali Linux 2020.1 erschienen

LXD 4.0 LTS erschienen

Suse präsentiert CaaS Platform 4 und Application Platform 1.5

Kali Linux 2019.4 mit Xfce als Standard

Oben