courier-imap-ssl

I

ilja

Foren As
hallo,

ich verstehe es nicht... ich versuche den qmail zu installieren... oki, ich habe es installiert, aber da funz was nicht!

erste mal dies hier courier-imap-ssl ich soll dies machen: apt-get source courier-imap-ssl

habe ich gemacht, aber er zeigt mir an, dass es im netz net findet.. also habe ich in die /etc/apt/sources.list alles ausprobiert.. er findet nix... na endlich ein hat geklappt und zwar dies deb http://debian.cobolt.net/ courier main hmm.. folgendes problem, er downloadet die courier-0.37.3 und er soll die courier-ssl-0.37.3 downloaden!!! hmm... was nun, weiss einer, wo ich die courier-ssl-0.37.3 finde?

danke!
ilja
 
A

Anzeige

Ähnliche Themen

php4 upgrade

Oben