Automount/hal/dbus Problem

Diskutiere Automount/hal/dbus Problem im KDE Forum im Bereich X Window; Hallo! Ich hab ein kleines Problem mit KDE: Wenn ich einen USB-Stick einstecke, fragt KDE normalerweise, was man machen möchte (Ordner öffnen,...

  1. #1 hanneshoch3, 14.03.2008
    hanneshoch3

    hanneshoch3 Eroberer

    Dabei seit:
    08.03.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Hallo!
    Ich hab ein kleines Problem mit KDE: Wenn ich einen USB-Stick einstecke, fragt KDE normalerweise, was man machen möchte (Ordner öffnen, Musik abspielen...). Allerdings ist das bei mir nicht der Fall. Wenn ich eine CD einlege, fragt er mich was ich machen möchte! Ich denke es liegt an KDE, ichw eiß aber nicht wo. Habt ihr eine Idee? (Wenn ihr logfiles braucht, sagt bescheid, ich weiß ja nicht was ihr braucht ^^)


    MfG

    Hannes
     
  2. Anzeige

    Anzeige

    Wenn du mehr über Linux erfahren möchtest, dann solltest du dir mal folgende Shellkommandos anschauen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Automount/hal/dbus Problem

Die Seite wird geladen...

Automount/hal/dbus Problem - Ähnliche Themen

  1. Mageia 7.1 patcht Boot-Problem bei AMD Ryzen 3000 CPUs

    Mageia 7.1 patcht Boot-Problem bei AMD Ryzen 3000 CPUs: Mageia hat kurzfristig mit Version 7.1 ein Point-Release veröffentlicht, um einen Boot-Fehler mit AMDs Ryzen 3000 CPUs zu beheben, der einige...
  2. ip6tables Problem

    ip6tables Problem: Hallo zusammen, ich hab ein Problem kann aber keinen Fehler finden, äußert sich wie folgt, ich habe endlich für ein System in Netz eine IPv6...
  3. VDSL 50 FRITZBOX 7490 PROBLEM?

    VDSL 50 FRITZBOX 7490 PROBLEM?: Hallo ,ich besitze seit letzter Woche VDSL 50 also eine 50000er Leitung. Im Router wird mir allerdings unter "DSL Informationen" 109,34 Mbit/s...
  4. Problem mit SATA

    Problem mit SATA: Hallo zusammen Wo liegt hier das Problem? - Controller defekt? (LSI SAS3041X-L) - Festplatten defekt (Western Digital Green 1.5 TB)...
  5. Probleme mit WinSCP und Rechten

    Probleme mit WinSCP und Rechten: Hallo. Ich habe vor ein paar Tgen meinen ersten Ubuntu 16.04 vServer bei 1&1 bestellt, gemäß dem sicheren Umgang damit, habe ich erstmal den SSH...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden