PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : PHP Sicherheitslücke



tr0nix
27.05.2004, 22:43
Hallo zusammen

Ich glaube ich habe eine PHP Sicherheitslücke gefunden. Doch bevor ich diese den Entwicklern melden will, suche ich noch ein paar Leute die das validieren können und eine neuere Version von PHP installiert haben als ich (am besten die neuste Version). Es ist mehr eine Architekturbedingte aber per Defaultinstallation theoretisch ausnutzbare Lücke.

Wer interesse hat, bitte mit ne PM reinsetzen!

Gruss
Joel