PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : problem



kuk-sol
08.04.2004, 09:42
hallo guten morgen

wie kann ich diesen fehler beheben

>>> Merging gnome-base/gnome-2.4.2 to /
* note that to change windowmanager to metacity do:
* export WINDOW_MANAGER="/usr/bin/metacity"
* of course this works for all other window managers as well
* Caching service dependencies... [ ok ]
>>> gnome-base/gnome-2.4.2 merged.

>>> clean: No packages selected for removal.

>>> Auto-cleaning packages ...
INCOMPLETE MERGE: /var/db/pkg/sys-boot/-MERGING-lilo-22.5.8-r1

>>> No outdated packages were found on your system.


* GNU info directory index is up-to-date.
* IMPORTANT: 12 config files in /etc need updating.
* Type emerge --help config to learn how to update config files.

schon mal danke an alle :))

qmasterrr
08.04.2004, 09:51
öm kenn mich nicht mit emerge aus

könntest du dämnächst einen sinnvolleren Title wählen? danke

kuk-sol
08.04.2004, 09:55
habs behoben

war lilo sys-boot war leer nach update ok :))




könntest du dämnächst einen sinnvolleren Title wählen? danke

nächste mal :D