PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : HD install Knoppix 2.4



damager
09.02.2004, 10:53
hi kolleginne und kollegen :]

hat es jemand geschafft die neue Ct Knoppix-Version 3.4 auf HD zu installieren?

bekomme immer den fehler:
Fataler Fehler: Die benötigte Date knx-templates-0.39.tgz fehlt oder ist korrupt. Das Skript wird beendet.

:help:

LinuxSchwedy
10.02.2004, 06:37
Ich hatte schon ein paar Knoppix-Versionen aus den Zeitschriften, die sich nicht auf die Festplatte installieren ließen... :sly:

Da auf der CD einige Sachen recht experimentel sind, will wahrscheinlich Herr Knopper auf Nummer sicher gehen, dass die neugewonnenen Umsteiger nicht die liebgewonnene Windoof-Installationen zerschiessen ... :devil: :P

Vielleicht wirst du eine Antwort auf deine Frage im Knoppix-Forum finden ... (http://www.linuxtag.org/cgi-bin/yabb/YaBB.pl) ;)