PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Gentoo Linux Security Advisory 201204-06



newsbot
18.04.2012, 08:30
Gentoo Linux Security Advisory 201204-6 - Multiple vulnerabilities have been found in PolicyKit, the worst of which may allow a local attacker to gain root privileges. Versions less than 0.104-r1 are affected.

Weiterlesen... (http://packetstormsecurity.org/files/111930/glsa-201204-06.txt)