PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Gentoo Linux Security Advisory 201204-07



newsbot
18.04.2012, 09:30
Gentoo Linux Security Advisory 201204-7 - Multiple vulnerabilities in Adobe Flash Player, the worst of which might allow remote attackers to execute arbitrary code. Versions less than 11.2.202.228 are affected.

Weiterlesen... (http://packetstormsecurity.org/files/111931/glsa-201204-07.txt)