PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Gentoo Linux Security Advisory 201204-08



newsbot
18.04.2012, 09:30
Gentoo Linux Security Advisory 201204-8 - Two format string vulnerabilities have been found in the Perl DBD-Pg module, allowing a remote PostgreSQL servers to execute arbitrary code. Versions less than 2.19.0 are affected.

Weiterlesen... (http://packetstormsecurity.org/files/111932/glsa-201204-08.txt)