PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Gentoo Linux Security Advisory 201204-04



newsbot
18.04.2012, 09:30
Gentoo Linux Security Advisory 201204-4 - Multiple vulnerabilities have been found in FreeType, allowing remote attackers to possibly execute arbitrary code or cause Denial of Service. Versions less than 2.4.9 are affected.

Weiterlesen... (http://packetstormsecurity.org/files/111933/glsa-201204-04.txt)