PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Debian Security Advisory 2453-1



newsbot
17.04.2012, 01:11
Debian Linux Security Advisory 2453-1 - Several vulnerabilities have been discovered in gajim, a feature-rich jabber client.

Weiterlesen... (http://packetstormsecurity.org/files/111867/dsa-2453-1.txt)