PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Gentoo Linux Security Advisory 201204-03



newsbot
11.04.2012, 16:30
Gentoo Linux Security Advisory 201204-3 - Multiple vulnerabilities have been reported in Chromium, some of which may allow execution of arbitrary code. Versions less than 18.0.1025.151 are affected.

Weiterlesen... (http://packetstormsecurity.org/files/111738/glsa-201204-03.txt)