PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Adobe Flash Player Information Leak



newsbot
10.04.2012, 05:50
Adobe Flash Player versions prior to 10.3.183.16 and 11.x before 11.1.102.63 suffer from an information disclosure vulnerability. This archive has research related to this issue, proof of concept source code, and a swf that demonstrates the issue.

Weiterlesen... (http://packetstormsecurity.org/files/111709/CVE-2012-0769.tgz)