PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Gentoo Linux Security Advisory 201204-01



newsbot
10.04.2012, 03:10
Gentoo Linux Security Advisory 201204-1 - Multiple vulnerabilities were found in VirtualBox, allowing local attackers to gain escalated privileges. Versions prior to 4.1.8 are affected.

Weiterlesen... (http://packetstormsecurity.org/files/111676/glsa-201204-01.txt)