PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : PHP 5.4 / 5.3 eregi() Memory Limit Bypass



newsbot
31.03.2012, 01:11
PHP versions 5.4 and 5.3 suffer from a deprecated eregi() memory_limit bypass vulnerability. Proof of concepts included.

Weiterlesen... (http://packetstormsecurity.org/files/111393/php5memlimit-bypass.tgz)