PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Gentoo Linux Security Advisory 201203-20



newsbot
29.03.2012, 08:12
Gentoo Linux Security Advisory 201203-20 - A vulnerability in Logwatch might allow remote attackers to execute arbitrary code. Versions less than 7.4.0 are affected.

Weiterlesen... (http://packetstormsecurity.org/files/111271/glsa-201203-20.txt)