PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : welche version vom mod_bandwidth für mandrake



UWI2K2
03.11.2003, 14:47
hallo,

ich möchte gern auf meinen apache den bandwidth mod draufhauen.
habe mandrake 9.0 und bei allen versionen die ich mit rom drake installieren will bekomme ich fehlermeldungen das DAS ja nicht die richtige version ist ....
:help:

zur info : Apache version 1.3.26

wenn das weiterhilft...
danke schonmal

silver
04.11.2003, 13:20
ich würde mir den neuesten Apache downloaden und direkt mit mod bandwith kompilieren!