PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Automatische Verbindung



xarados
04.05.2003, 15:42
hallo alle zusammen.
ich habe mir vor kurzen mein mandrake 9.0 auf 9.1 upgrade durchgeführt und seit dem habe ich ein problem mit der automatichem anmeldung ans netz.
ich muss jetzt jedesmal "ifup eth0" zum aktivieren meiner netzwerkkarte eingeben damit ich surfen kann. bei 9.0 wurde dies automatich beim booten mitgemacht, ich hätte diese option nun auch jetzt wieder.
danke im vorraus.
:help:

RlDdLeR
04.05.2003, 16:16
Also bei RedHat 9 habe ich das folgendermassen gemacht:

Start -> Systemeinstellungen -> Netzwerk -> xDSL verbindung auswählen -> bearbeiten -> Häkchen bei "beim Start automatisch verbinden" machen -> reboot -> funzt

Evtl. gehts vll.

MfG

xarados
04.05.2003, 16:28
das habe ich schon probiert das geht leider nicht er geht dann immer zum startbildschirm vom control-center und das wars