xmms-fehler

Dieses Thema im Forum "Anwendungen" wurde erstellt von Nemesis, 06.06.2006.

  1. #1 Nemesis, 06.06.2006
    Nemesis

    Nemesis N3RD

    Dabei seit:
    28.01.2005
    Beiträge:
    2.165
    Zustimmungen:
    0
    hi,
    seid ein paar minuten bringt xmms bei mir einen fehler, und ich weiss nichts amit anzufangen, google bringt mir dazu auch nichts:
    Code:
    Gtk-WARNING **: Ladbares Modul in Module-Pfad: "liblighthouseblue.so" kann nicht gefunden werden,
    hat da jemand ne idee, was das sein könnte?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 root1992, 06.06.2006
    root1992

    root1992 von IT-Lehrern besessen

    Dabei seit:
    02.01.2006
    Beiträge:
    1.138
    Zustimmungen:
    0
    Ort:
    Märchenwald
    Exestiert die Datei "liblighthousblue.so" ???

    Das seit ein paar Minuten ist komisch, hast du in den paar Minuten etwas gelöscht, an deinem xmms etwas umgestellt???
     
  4. #3 Nemesis, 07.06.2006
    Nemesis

    Nemesis N3RD

    Dabei seit:
    28.01.2005
    Beiträge:
    2.165
    Zustimmungen:
    0
    hm, ist wohl doch nicht erst seid ein "paar minuten", mir ists nur aufgefallen, weil xmms auf einmal nichtmehr lief, jetzt läuft er wieder, aber die meldungen kommen immernoch.
    die datei gibts nirgends.
     
  5. #4 hijacker, 07.06.2006
    hijacker

    hijacker Akronymleser

    Dabei seit:
    20.02.2005
    Beiträge:
    151
    Zustimmungen:
    0
    Ort:
    Berlin/Münster
    lighthouseblue ist ein gtk+ theme. wird wohl von xfce benutzt. vielleicht das theme mal tauschen oder mit der fehlenden lib nachinstallieren... :>
     
  6. Anzeige

    Vielleicht findest du HIER Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

xmms-fehler