W-LAN funtz nicht

Dieses Thema: "W-LAN funtz nicht" im Forum "Sandkasten" wurde erstellt von enr00, 14.04.2007.

  1. enr00

    enr00 Routinier

    Dabei seit:
    08.04.2007
    Beiträge:
    275
    Zustimmungen:
    0
    Ort:
    Luxemburg
    Also: Ich habe einen Thompson Speedtouch 585i v6 als Wireless Router und meine Mutter hat auf 15 Meter einen WinXP PC, mit Zyxel Wireless Stick.

    Sie findet den WRouter auch, wenn sie aber verbindet, steht eine Ewigkeit da:'Acquiring network address', nach 2-3 Minuten steht unten in der Taskleiste ein gelbes Schild und 'Limited or no connection'.

    Ich würde mich über gescheite Antworten freuen und Antworten wie 'benutz doch Linux' sind nicht erwünscht. Ich selbst benutze seit 2-3 Wochen Linux, meine Eltern aber nicht.

    Danke im Voraus.
     
  2. Anzeige

    Schau dir mal diesen Ratgeber an. Viele Antworten inkl. passender Shell-Befehle!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nemesis, 14.04.2007
    Nemesis

    Nemesis N3RD

    Dabei seit:
    28.01.2005
    Beiträge:
    2.161
    Zustimmungen:
    0
    ???
    welches os nutzt du ?

    deine infos sind etwas sehr dürftig ...
     
  4. enr00

    enr00 Routinier

    Dabei seit:
    08.04.2007
    Beiträge:
    275
    Zustimmungen:
    0
    Ort:
    Luxemburg
    WinXP

    Auf dem PC meiner Mutter läuft WinXP SP2.
     
  5. #4 hoernchen, 14.04.2007
    hoernchen

    hoernchen UBERgarstiges nagetier

    Dabei seit:
    17.02.2005
    Beiträge:
    1.081
    Zustimmungen:
    0
    Nachdem es sich um ein Windows-Problem handelt, lautet die Antwort : Frag in einem Windows-Forum.
     
  6. rikola

    rikola Foren Gott

    Dabei seit:
    23.08.2005
    Beiträge:
    2.133
    Zustimmungen:
    0
    Dann solltest Du besser nach einem Windowsforum suchen. Erfahrungsgemaess kennen sich die Leute hier sehr wenig mit Windows aus. Auch wenn es gut sein kann, das jemand einen guten Vorschlag hat, ist es wahrscheinlich effizienter, im Internet nach einem Forum fuer Windows zu suchen und dort nochmal nachzufragen.

    Als Vorschlag wuerde ich mich auf dem Router einloggen und in den Log-Dateien nachgucken, ob die dhcp-Anfrage vom Rechner Deiner Mutter dort festgestellt wird und weswegen der Router keine Adresse vergibt. Vielleicht ist der Rechner nicht korrekt registriert.
     
  7. Mike1

    Mike1 Niederösterreicher

    Dabei seit:
    21.12.2006
    Beiträge:
    1.376
    Zustimmungen:
    0
    Ort:
    Österreich
    setz doch IP etc. mal händisch und nicht per DHCP.
     
Thema:

W-LAN funtz nicht

Die Seite wird geladen...

W-LAN funtz nicht - Ähnliche Themen

  1. OpenSuse 11.3 RTL8185L W-Lan und nur Probleme.

    OpenSuse 11.3 RTL8185L W-Lan und nur Probleme.: Moin Moin, So ich bin leider im besitz einer W-Lan Karte mit dem RTL 8185L Chip der (nicht nur unter Suse) nichts als ärger macht bzw das...
  2. Technische Frage W-Lan killswitch

    Technische Frage W-Lan killswitch: Moin Moin hab von nem Kumpel nen "Amilo M 3438G" auf dem Tisch liegen. Das Problem bei der Kiste ist dass das Wlan nicht läuft, es wird...
  3. W-Lan Probleme Acer 5630z

    W-Lan Probleme Acer 5630z: Hallo Leute ich hab folgendes Problem mit einem Laptop der Sorte Acer. Habe Ubuntu darauf installiert, funktioniert tadellos, nur wird leider...
  4. W-Lan Installationsprobleme - Hardware_erkannt - Treiberprobleme (Fedora 10)

    W-Lan Installationsprobleme - Hardware_erkannt - Treiberprobleme (Fedora 10): Guten Tag, ich möchte meine W-Lan Karten Treiber gerne unter Fedora 10 installieren (es ist eine Trendware TEW-423PI), nachdem ich mit...
  5. Grafikkarten Treiber Problem / W-Lan

    Grafikkarten Treiber Problem / W-Lan: Moin Moin. :hilfe2: Ich hab mir vor kurzem ein HP Pavilion 7 1018g Notebook gekauft mit Vista. Da wir an der Uni unter Linux mit DrScheme...