Verbindungsproblem mit wireless Netzwerkkarte

Dieses Thema im Forum "SuSE / OpenSuSE" wurde erstellt von titanes, 12.02.2007.

  1. #1 titanes, 12.02.2007
    titanes

    titanes Grünschnabel

    Dabei seit:
    12.02.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo, habe mir vor ein paar Tagen openSuse 10.2 prallel zu Windows installiert. Hat auch alles wunderbar geklappt :) . Hab jedoch ein Problem mit meiner U.S. Robotics wireless Netzwerkkarte. Die Karte wurde treiberetchnisch erkannt und ist auch aufgeführt. Habe die DHCP Einstellungen übernommen, den Netzwerknamen, Verschlüsselung und Password eingegeben. Wenn ich dann aber verbinden will, hängt sich die Verbindung immer auf :( . Muß ich noch irgendwo irgendwas einrichten?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Verbindungsproblem mit wireless Netzwerkkarte

Die Seite wird geladen...

Verbindungsproblem mit wireless Netzwerkkarte - Ähnliche Themen

  1. VPN Verbindungsprobleme

    VPN Verbindungsprobleme: Hallo Leute, ich habe ein grosses problem mit vpn. Ich kann mich nicht mit meinem server verbinden. Siehe /var/log/messages client:...
  2. SuSE 10.3 bcm43xx WLAN Verbindungsproblem

    SuSE 10.3 bcm43xx WLAN Verbindungsproblem: allo! Ich benutze unter KDE den KNetworkmanager. Dort wird das WLANNetzwerk angezeigt. Wenn ich auf verbinden gehen gebe ich das Kennwort...
  3. apt-get update verbindungsproblem

    apt-get update verbindungsproblem: Hi, Ich habe folgendes Problem, wenn ich apt-get update aufrufe: Fehl http://ftp.debian-unofficial.org unstable Release.gpg...
  4. MySQL Verbindungsproblem

    MySQL Verbindungsproblem: Hallo zusammen Ich habe ein Problem mit meinem Debain. Ich habe mir gerade den MySQL Server 5.0 installiert. Hat auch alles wunderbar geklappt....
  5. WG511T Verbindungsprobleme

    WG511T Verbindungsprobleme: Hi Leute, meine Netgear WG511T Karte hab ich mit Hilfe der Madwifi Treiber so weit konfiguriert, dass sie meinen Router erkennt und mit beiden...