UW-Imap und Problem mit pam.conf

Dieses Thema im Forum "Unix Derivate & sonst. Unix Fragen" wurde erstellt von MTH, 09.05.2007.

  1. MTH

    MTH Jungspund

    Dabei seit:
    28.06.2006
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo

    Ich habe ein Problem beim einrichten von UW- Imap. Zum einrichten verwende ich folgende Anleitung: http://www.washington.edu/imap/documentation/BUILD.html

    Nun stecke ich bei Schritt 3 fest. Bei Solaris 10 gibt es gar kein Verzeichnis welches sich pam.d nennt. Sondern es gibt nur die Datei pam.conf.

    Wie kann ich nun trotzdem die erforderlichen Einträge in dieser Datei erstellen?

    Danke für eure HIlfe!

    Gruss MTH
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

UW-Imap und Problem mit pam.conf

Die Seite wird geladen...

UW-Imap und Problem mit pam.conf - Ähnliche Themen

  1. Virtualboxproblem

    Virtualboxproblem: Hallo Folgnedes Problem: Ich kann ohne Probleme In Debian-Sid, 64Bit und virtualbox-dkms Unixoide installieren, wenn es sich um eine...
  2. grub-pc Probleme bei upgrade

    grub-pc Probleme bei upgrade: Hallo, ich habe beim dist-upgrade folgendes Problem: ---------- Nach dieser Operation werden 0 B Plattenplatz zusätzlich benutzt. Trigger für...
  3. Problem bei apt-get upgrade (Kali 2.0)

    Problem bei apt-get upgrade (Kali 2.0): Hi, seit paar Tagen habe ich einige Probs. Dachte es sei mal an der Zeit für ein Update und nun tauchen da einige Fehler auf: Es müssen noch 0 B...
  4. Probleme mit YUM

    Probleme mit YUM: Hallo, ich habe CentOs 7 als Dualboot mit Windows 7 auf einen Dell Latitude E5510 installiert. Dies hat soweit auch alles geklappt. Leider habe...
  5. Problem mit Win-Zugriff auf SAMBA

    Problem mit Win-Zugriff auf SAMBA: Hallo rundherum, vielleicht hat jemand eine Idee... Habe jetzt schon 1 1/2 Tage damit verbraten und den Fehler nicht gefunden. Problem:...