USB-Sounkarte nicht erkannt

Dieses Thema im Forum "Sound" wurde erstellt von shino, 08.04.2007.

  1. shino

    shino Tripel-As

    Dabei seit:
    22.03.2007
    Beiträge:
    162
    Zustimmungen:
    0
    hab neugestratet und plötzlich hat er die soundkarte nicht mehr erkannt... wie kann das denn sein???

    hab 2 stück eine onboard ELSA und ein Soundblaster von creative...
    bei installation von ubuntu 6.10 hat er sie wunderbar erkannt und es lief alles.... und jetzt plötzlich ist der device weg.... einfach weg....

    wie geht denn sowas???
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mike1

    Mike1 Niederösterreicher

    Dabei seit:
    21.12.2006
    Beiträge:
    1.376
    Zustimmungen:
    0
    Ort:
    Österreich
    öhm, wie darf man das "USB" im Titel verstehen?
     
  4. shino

    shino Tripel-As

    Dabei seit:
    22.03.2007
    Beiträge:
    162
    Zustimmungen:
    0
    es ist eine externe soundkarte die über USB-anschluß angeschlossen ist.
     
  5. #4 /\5P/\5|/\, 08.04.2007
    /\5P/\5|/\

    /\5P/\5|/\ Foren As

    Dabei seit:
    14.02.2007
    Beiträge:
    90
    Zustimmungen:
    0
    Ort:
    Herford
    poste mal die Ausgabe des folgenden Befehls:

    Code:
    dmesg |grep snd-usb-audio
     
  6. shino

    shino Tripel-As

    Dabei seit:
    22.03.2007
    Beiträge:
    162
    Zustimmungen:
    0
    sehr seltsame sache.... es hat sogar an dem tag nach den neustarts nichts gebracht....
    am nächsten tag ging alles wieder
    also ist das problem gelöst... warum es allerdings aufkam weiss ich immernoch nicht :D

    trotzdem danke

    p.s.
    das ist übrigens die ausgabe des befehls:

    "usbcore: registered new driver snd-usb-audio"
     
Thema:

USB-Sounkarte nicht erkannt

Die Seite wird geladen...

USB-Sounkarte nicht erkannt - Ähnliche Themen

  1. PATH wird nicht richtig durchsucht

    PATH wird nicht richtig durchsucht: Hi zusammen, ich nutze das Forum schon seit längerem , allerdings hat mir bis jetzt immer die Suchfunktion weitergeholfen. Bei meinem aktuellen...
  2. SRV Records nicht erstellt nach dcpromo

    SRV Records nicht erstellt nach dcpromo: Hallo zusammen, leider sind beim Join meines 2. DC in eine Samba 4 Domäne die SRV-DNS Records nicht erstellt worden... Hatte jemand schonmal das...
  3. Port generieren, wenn nicht dann

    Port generieren, wenn nicht dann: Hey Leute, ich hänge ein wenig an einem Problem. Der User kann einen port frei wählen. Also SSH_USERPORT="" Nun habe ich aber eine.hand voll...
  4. Kabel I-net geht auf Arbeit aber nicht Zuhause

    Kabel I-net geht auf Arbeit aber nicht Zuhause: Hallo liebe Liebenden & Haters dieser Welt, ich komme bei mir zuhause nicht ins Internet via Ethernet-Kabel. Es handelt sich um einen Laptop, der...
  5. [Erledigt] Shell-Skript lässt sich nicht mit Cron ausführen

    [Erledigt] Shell-Skript lässt sich nicht mit Cron ausführen: Hallo, ich hoffe ihr könnt mir helfen. Ich entwerfe im Moment ein Skript, welches den Callmonitor (Telnet) auf meiner FritzBox abfragt und wenn...