Typhooon easycam

Dieses Thema im Forum "Sonstiges" wurde erstellt von juan_, 01.05.2009.

  1. juan_

    juan_ König

    Dabei seit:
    22.01.2004
    Beiträge:
    992
    Zustimmungen:
    0
    Ort:
    Berlin
    guten morgen,

    da ich atm etwas gehandicappt bin, muss ich mich leider kurzfassen:

    wie kriege ich eine typhoon easycam unter Lenny oder dem aktuellsten Ubuntu zum laufen?
    google spuckt nur Infos von anno 05/06 aus.

    hier ein paar daten:

    Code:
    #dmsg
    [ 1707.916138] usb 3-1: new full speed USB device using uhci_hcd and address 4
    [ 1708.149025] usb 3-1: configuration #1 chosen from 1 choice
    [ 1708.151548] gspca: probing 093a:2600
    [ 1708.198538] gspca: probe ok
    
    und lsmod



    merci
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. jonah

    jonah Benutzter Registrierer

    Dabei seit:
    18.11.2004
    Beiträge:
    339
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Moin!

    Das Modul gspca scheint okay geladen zu sein. Schon mal einfach versucht, mit einem Programm drauf zuzugreifen?
     
  4. #3 juan_, 01.05.2009
    Zuletzt bearbeitet: 01.05.2009
    juan_

    juan_ König

    Dabei seit:
    22.01.2004
    Beiträge:
    992
    Zustimmungen:
    0
    Ort:
    Berlin
    jop, skype zeigt mir ein "verkriseltes" Bild, wie man es vom fernseher kennt, wenn er kein Signal kriegt.


    dank
    .
    .
    .
    EDIT (autom. Beitragszusammenführung) :
    .

    okay, nach ein bisschen hin und her bekomme ich via cheese ein bild (wenn auch nur schlecht (flakernd)). nur skype mosert noch!

    ciao

    //edit: ich habe die v. 2.0.0.72

    /edit:
    und hier ist die
    lösung:
    http://ubuntuforums.org/showthread.php?t=993262
     
Thema:

Typhooon easycam