suse 9.1 personal + gaim

Dieses Thema im Forum "SuSE / OpenSuSE" wurde erstellt von traster, 05.05.2004.

  1. #1 traster, 05.05.2004
    traster

    traster Routinier

    Dabei seit:
    25.11.2003
    Beiträge:
    297
    Zustimmungen:
    0
    hallo habe suse 9.1 personal istalliert
    jetzt wollte ich gaim installieren seltsammer weise gibt es das nicht mehr !
    also hab ich mir aus dem netzt ein rpm packet von gaim geholt nur wenn ich das installieren will bestehen so viele konflikte
    linux will lib........ dateien haben aber unter suse 9.0 hatte er die doch alle noch ?
    unter software installieren habe ich alle lib dateine installiert nur die für gaim gibt es nicht
    warum ist das denn jetzt wieder so ?
    mfg traster
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 traster, 06.05.2004
    traster

    traster Routinier

    Dabei seit:
    25.11.2003
    Beiträge:
    297
    Zustimmungen:
    0
    #### YaST2 conflicts list - generated 2004-05-06 02:23:01 ####

    Konflikt mit gaim 0.77-2.1
    Nicht erfllte Abh�gigkeiten:
    gaim ben�igt libaspell.so.15
    gaim ben�igt libgnutls.so.10
    gaim ben�igt libgnutls.so.10(GNUTLS_REL_1_0)
    gaim ben�igt libgtkspell.so.0
    Konfliktl�ung:
    ( ) gaim nicht installieren
    ( ) Diesen Konflikt ignorieren und ein inkonsistentes System riskieren
    libaspell.so.15 nicht verfgbar
    Ben�igt von:
    gaim ben�igt libaspell.so.15
    Konfliktl�ung:
    ( ) Entsprechendes Paket l�chen
    gaim nicht installieren
    ( ) Diesen Konflikt ignorieren und ein inkonsistentes System riskieren
    libgnutls.so.10(GNUTLS_REL_1_0) nicht verfgbar
    Ben�igt von:
    gaim ben�igt libgnutls.so.10(GNUTLS_REL_1_0)
    Konfliktl�ung:
    ( ) Entsprechendes Paket l�chen
    gaim nicht installieren
    ( ) Diesen Konflikt ignorieren und ein inkonsistentes System riskieren
    libgnutls.so.10 nicht verfgbar
    Ben�igt von:
    gaim ben�igt libgnutls.so.10
    Konfliktl�ung:
    ( ) Entsprechendes Paket l�chen
    gaim nicht installieren
    ( ) Diesen Konflikt ignorieren und ein inkonsistentes System riskieren
    libgtkspell.so.0 nicht verfgbar
    Ben�igt von:
    gaim ben�igt libgtkspell.so.0
    Konfliktl�ung:
    ( ) Entsprechendes Paket l�chen
    gaim nicht installieren
    ( ) Diesen Konflikt ignorieren und ein inkonsistentes System riskieren

    #### YaST2 conflicts list END ###

    leider kann ich die geforderten dateien nicht so finden und wenn dann nicht installieren
    oder darf man unter suse 9.1 personal gaim nicht installieren ?
    mfg traster
     
Thema:

suse 9.1 personal + gaim

Die Seite wird geladen...

suse 9.1 personal + gaim - Ähnliche Themen

  1. Fritz!Card DSL SL USB unter SUSE 9.3 Personal

    Fritz!Card DSL SL USB unter SUSE 9.3 Personal: Hi, ich habe ein Problem. Ich habe vor ein Paar Tagen SUSE 9.3 Personal (die Version, die der c't beilag) installiert. Nun will ich über meine...
  2. SuSE Linux 9.3 Personal Edition

    SuSE Linux 9.3 Personal Edition: SuSE Linux 9.3 Live-DVD + Install-DVD
  3. Gnome unter suse 9.1 personal

    Gnome unter suse 9.1 personal: Also: Ich bin mit suse (ausgenommen einiger instabilitäten) ganz zufrieden, würde aber genre Gnome statt KDE verwenden (kde kann ich ja noch...
  4. SuSE 9.1 Personal (ISO!!!) jetzt zum Download!

    SuSE 9.1 Personal (ISO!!!) jetzt zum Download!: Download hier.. Verbindung ist schnell!!! Deutsche Mirrors aber auch hier.
  5. SuSE 9.1 Personal

    SuSE 9.1 Personal: Moin, habe jetzt auch die Personalversion in der Hand ... ( Habe da ein paar Gedanken ...). Hehe, - ein dünnes Installationsbuch (88...