[SuSe 9.0 FOR AMD64] Festplatte wird nicht erkannt

Dieses Thema im Forum "SuSE / OpenSuSE" wurde erstellt von bunny, 06.01.2004.

  1. bunny

    bunny Mitglied

    Dabei seit:
    01.02.2003
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Drolshagen
    Meine Festplatte Serial_Ch0 Master: Maxtor 6y120M0 wird unter "SuSe 9.0 FOR AMD64" nicht erkannt. Komischerweise wird sie unter der Suse 9.0 erkannt. Wieso haben die den unterschiedliche Treiber-Datenbanken? Kann ich den Treiber nicht manuel beim Setup einbinden?

    thx Benjamin
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

[SuSe 9.0 FOR AMD64] Festplatte wird nicht erkannt

Die Seite wird geladen...

[SuSe 9.0 FOR AMD64] Festplatte wird nicht erkannt - Ähnliche Themen

  1. [suse 10.3] wol wird beim runterfahren wieder ausgeschaltet

    [suse 10.3] wol wird beim runterfahren wieder ausgeschaltet: hey leutz, offenbar bin ich nicht der einzige, der dieses problem hat: ich setze mit ethtool -s eth0 wol gmeine netzwerkkarte in den...
  2. [SUSE 10.2] lvm-volume nicht mountbar

    [SUSE 10.2] lvm-volume nicht mountbar: Hallo zusammen, ich hab das Problem bereits schon in zwei weiteren Foren...
  3. [suse10.2]beryl Problem

    [suse10.2]beryl Problem: Guten Tag, Ich habe unter openSuse 10.2 [KDE] den korrekten Nivida Treiber installiert. Zusätzlich auch wieder Beryl nach der Anleitung auf...
  4. [Suse2Suse]Netzlaufwerk ohne Samba?

    [Suse2Suse]Netzlaufwerk ohne Samba?: Hallo, ich suche nach einer Möglichkeit ein Netzlaufwerk zu Verbinden ohne Samba am Server laufen zu haben. Client und Sever laufen mit Suse10....
  5. [Suse 10.2] Kein Zugriff mehr auf Grafische Oberfläche

    [Suse 10.2] Kein Zugriff mehr auf Grafische Oberfläche: Hi, bräuchte mal eure hilfe. ich versuchs kurz zu machen ^^ also: ich habe meinen nvidia treiber installiert und wollte dann das aiglx und xgl...