Suse 10.1 Probleme mit Cyberjack e-com

Dieses Thema im Forum "SuSE / OpenSuSE" wurde erstellt von oldtuxer, 20.09.2006.

  1. #1 oldtuxer, 20.09.2006
    Zuletzt bearbeitet: 21.09.2006
    oldtuxer

    oldtuxer oldage

    Dabei seit:
    14.08.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Hof/Bayern
    Hallo,
    der obige Kartenleser funtioniert nicht unter Moneyplex 2004, obwohl dieser bei der Vorversion Suse 10.0 einwandfrei ging.
    Ich habe von Reiner SCT die neuesten Treiber heruntergeladen und auch sämtliche Berechtigungen gesetzt.
    Der Leser wird einmal erkannt, aber nach der zweiten PIN Eingabe leuchtet nur noch das grüne Licht am Leser und nach ca. 30sec. kommt die Meldung "kein Zugriff auf Kartenleser".
    Unter "root" geht auch nichts.:hilfe2:
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Suse 10.1 Probleme mit Cyberjack e-com

Die Seite wird geladen...

Suse 10.1 Probleme mit Cyberjack e-com - Ähnliche Themen

  1. Netzwerk Probleme mit Opensuse 12.3

    Netzwerk Probleme mit Opensuse 12.3: Hallo, ich habe einen alten Rechner den ich für mich als Server benutze. Es ist als CPU ein Intel Celeron 2.00 GHz mit 2 GB Arbeitsspeicher....
  2. Suse 12.3 Probleme mit HP Elite und Metzwerk

    Suse 12.3 Probleme mit HP Elite und Metzwerk: Hallo, ich versuche gerade, und das schon ziemlich lange, Suse vernünftig auf einem HP-Desktop (Elite) zum Laufen zu bekommen. Das Problem ist...
  3. Probleme nach Update auf Suse 12.1

    Probleme nach Update auf Suse 12.1: Hallo Leute, Ich habe heute per Netzwerk-CD mein Sytem von 11.4 auf 12.1 upgegradet. Die Installtion ging ohne Fehlermeldungen von statten....
  4. OpenSuse 11.3 RTL8185L W-Lan und nur Probleme.

    OpenSuse 11.3 RTL8185L W-Lan und nur Probleme.: Moin Moin, So ich bin leider im besitz einer W-Lan Karte mit dem RTL 8185L Chip der (nicht nur unter Suse) nichts als ärger macht bzw das...
  5. OpenSuse 11.2 UMTS Probleme Huawei E220

    OpenSuse 11.2 UMTS Probleme Huawei E220: Hallo Leute, hab seit einer Woche von OpenSuse 10.3 auf 11.2 gewechselt. Wollte mit UMTSMON eine Verbindung mit dem Huawei Technologies Co.,...