stage 1 installation will nicht klappen..

Dieses Thema im Forum "Gentoo" wurde erstellt von Kayzill, 05.03.2003.

  1. #1 Kayzill, 05.03.2003
    Kayzill

    Kayzill Greenpeace[GNU-Abteilung]

    Dabei seit:
    16.02.2003
    Beiträge:
    62
    Zustimmungen:
    0
    Ort:
    /usr/home/dave
    Hi Leute!
    Man siehe im Topic,bootstrap lief vor sich und auf einmal die Fehlermeldung das binutils net kompiliert worden konnte..
    Das hab ich dann mehrmals ausprobiert..nichts...
    kann mir da einer helfen? Bei der 1.2er ging alles( geht hier um gentoo 1.4 RC3)
    Wollte gentoo auf meinen desktop pc machen und naya dann gings wegen dem oben genannten problem halt nicht.. wäre froh wenn mir einer helfen könnte,bin noch relativ neu in sachen gentoo :)
    MfG
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. devilz

    devilz Pro*phet
    Administrator

    Dabei seit:
    01.05.2002
    Beiträge:
    12.244
    Zustimmungen:
    0
    Ort:
    Hessen
    Hmm könntest du das Problem mal genauer schildern ?

    Kann es sein das du vergessen hast du Platte zu mounten, oder ähnliches ?
     
  4. #3 Kayzill, 05.03.2003
    Kayzill

    Kayzill Greenpeace[GNU-Abteilung]

    Dabei seit:
    16.02.2003
    Beiträge:
    62
    Zustimmungen:
    0
    Ort:
    /usr/home/dave
    Alles iz schön gemounted ,np.
    Hab versucht von stage3 aus zu installen,doch dann klappts auch nicht,es scheitert auch an den binutils-2.13.90.0.18 ....
    in den offiziellen gentoo foren hab ich auch nichts gefunden,wies aussieht soltle ich wohl wieder auf debian umsteigen und gentoo 1.2 fürn server lassn.
    MfG
     
  5. devilz

    devilz Pro*phet
    Administrator

    Dabei seit:
    01.05.2002
    Beiträge:
    12.244
    Zustimmungen:
    0
    Ort:
    Hessen
    Kannst natürlich auch nen "schlechten" Tag erwischt haben, wo nen defektes bintutils packet dabei war ! :(
     
  6. #5 Kayzill, 05.03.2003
    Kayzill

    Kayzill Greenpeace[GNU-Abteilung]

    Dabei seit:
    16.02.2003
    Beiträge:
    62
    Zustimmungen:
    0
    Ort:
    /usr/home/dave
    hm..mächste es Sinn ne neue ISO zu saugen und zu hoffen das das binutils packet korrekt iz?
     
  7. merc

    merc Foren As

    Dabei seit:
    19.11.2002
    Beiträge:
    98
    Zustimmungen:
    0
    lad doch nur ein aktuelles binutil packet runter !?
     
  8. Anzeige

    Vielleicht findest du HIER Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

stage 1 installation will nicht klappen..

Die Seite wird geladen...

stage 1 installation will nicht klappen.. - Ähnliche Themen

  1. gentoo stage1 installation "A File Is Not Listed In The Manifest"

    gentoo stage1 installation "A File Is Not Listed In The Manifest": Hallo Community :) Nach llaengerer Zeit wollte ich mal wieder gentoo installieren.... stage1, alles kein problem.... allerdings gibt er mir nach...
  2. Stagefright für Android trotz Patch weiterhin gefährlich

    Stagefright für Android trotz Patch weiterhin gefährlich: Die kürzlich Furore machende Sicherheitslücke Stagefright ist inzwischen repariert und viele Smartphones haben den Patchset bereits erhalten....
  3. Smartphone-Hersteller liefern Patch für Stagefright aus

    Smartphone-Hersteller liefern Patch für Stagefright aus: Im vielleicht größten Software-Update aller Zeiten werden in den nächsten Tagen Hunderte Millionen Android-Geräte einen Patch gegen die kürzlich...
  4. Android Stagefright: Fast eine Milliarde Geräte potenziell verwundbar

    Android Stagefright: Fast eine Milliarde Geräte potenziell verwundbar: Nach Untersuchungen des Sicherheitsforschers Joshua Drake sind rund 950 Millionen Android-Geräte durch zu hohe Privilegien für die...
  5. [openSUSE 13.2] Kontact Übersicht zeigt keine Geburstage

    [openSUSE 13.2] Kontact Übersicht zeigt keine Geburstage: Hallo, nach langer Zeit bin ich mal wieder auf ein Problem gestoßen was ich absolut nicht selbst in den Griff bekomme. Unter openSUSE 12.3 (fragt...