Solaris 10: Netwerk Problem mit VIA RHINE II ETHERNET

Dieses Thema im Forum "Unix Derivate & sonst. Unix Fragen" wurde erstellt von blutsauger_78, 21.03.2006.

  1. #1 blutsauger_78, 21.03.2006
    blutsauger_78

    blutsauger_78 Grünschnabel

    Dabei seit:
    11.02.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Leute.

    Möchte mich direkt an die Leute richten, die eine VIA RHINE II Ethernet Karte unter Solaris 10 zum rennen bekommen haben. Mir ist es nicht gelungen. Bei meiner Karte handelt es sich um eine Onboard Lan-Karte.

    Bitte helft mir.
    danke
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Solaris 10: Netwerk Problem mit VIA RHINE II ETHERNET

Die Seite wird geladen...

Solaris 10: Netwerk Problem mit VIA RHINE II ETHERNET - Ähnliche Themen

  1. Solaris Login mit Active Directory User

    Solaris Login mit Active Directory User: Hallo zusammen, Ich arbeite daran unsere Solaris Systeme ans AD anzubinden. Teilweise ist mir das schon gelungen, teilweise stehe ich aber auch...
  2. Kleine Frage (Solaris ein Cloud Betriebsystem?)

    Kleine Frage (Solaris ein Cloud Betriebsystem?): ′
  3. NVIDIA Downgrade auf Legacy unter Solaris 11

    NVIDIA Downgrade auf Legacy unter Solaris 11: Hallo, ich habe ein Notebook mit einer 310 M von Nvidia. Solaris wurde frisch installiert. Es nimmt aber den aktuellen Treiber und das System...
  4. Solaris 8 ( unsupported) VmwareTools

    Solaris 8 ( unsupported) VmwareTools: Moin Community, ich habe Solaris 8 ( unsupported) in einer Vmware Workstation ( erst 10 jetzt 11) installiert. So weit so gut, wollte jetzt das...
  5. NVIDIA und Solaris

    NVIDIA und Solaris: Hallo! Nach tagelangem Herumärgern mit Debian, Ubuntu und OpenSuse (Netzwerk funktioniert irgendwie nicht) habe ich es einmal mit Solaris...