Sim läuft nicht auf Gnome

Dieses Thema im Forum "Gnome" wurde erstellt von Zee, 28.01.2003.

  1. Zee

    Zee Foren As

    Dabei seit:
    31.10.2002
    Beiträge:
    92
    Zustimmungen:
    0
    Hi Leute,
    Ich hab mir mal Gnome Installiert. Aber jetzt wollte ich SIM(Simple Instant Messgner) starten aber nirgends konnte ich es finden. Obwohl es installiert war. Als ich zurück zu KDE kehrte konnte ich es starten wie ganz normal. Kann man nicht alle Pogramme auf Gnome starten, oder wie läuft das da ab?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. devilz

    devilz Pro*phet
    Administrator

    Dabei seit:
    01.05.2002
    Beiträge:
    12.244
    Zustimmungen:
    0
    Ort:
    Hessen
    starte mal ne shell ... und tipp sim ein !
     
Thema:

Sim läuft nicht auf Gnome

Die Seite wird geladen...

Sim läuft nicht auf Gnome - Ähnliche Themen

  1. Bashscript aus Debian6 läuft nicht auf Debian7

    Bashscript aus Debian6 läuft nicht auf Debian7: Hallo an alle, nachdem ich ein Skript von squeeze auf wheezy kopiert habe und ausführte, erschienen gleich wilde Fehlermeldungen, nach denen ich...
  2. Creative Soundblaster läuft nicht!

    Creative Soundblaster läuft nicht!: Hallo Leute! Da ich seit einem halben Jahr sehr sehr zufriedener Ubuntu nutzer auf meinem Laptop bin dachte ich mich neulich, dass ich es auf...
  3. cronjob läuft nicht

    cronjob läuft nicht: Hallo zusammen, ich hab zwei Cronjobs auf unserem 1und1 Server angelegt */5 7-18 * * 1-5 /usr/local/bin/php4 .../script.php 30 19-6 * * 1-5...
  4. Nach editieren auf Linux Server läuft Ubuntu-Script nichtmehr?

    Nach editieren auf Linux Server läuft Ubuntu-Script nichtmehr?: Hallo, ich muss mich schon wieder an euch wenden, weil ich wieder an nem Script bastele. Es handelt sich hier einfach um einen ls -lh auf...
  5. [Ubuntu 10.04] Netzwerk läuft nicht mehr richtig

    [Ubuntu 10.04] Netzwerk läuft nicht mehr richtig: [Ubuntu 10.04] [gelöst] Netzwerk läuft nicht mehr richtig Heyho, Forget it! Scheinbar wurde durch den leer werdenden Akku via NM das Netzwerk...