Seitenaufbau langsam

Dieses Thema im Forum "Debian/Ubuntu/Knoppix" wurde erstellt von seeadler, 09.11.2005.

  1. #1 seeadler, 09.11.2005
    seeadler

    seeadler Tripel-As

    Dabei seit:
    06.11.2005
    Beiträge:
    175
    Zustimmungen:
    0
    hallo,

    habe im verzeichnis /etc/modprobe.d/aliases

    von alias net-pf-10 ipv6

    auf alias net-pf-10 off geändert

    leider ohne erfolg

    die seiten werden trotz dsl 1000 im schnecken tempo aufgebaut

    was kann ich noch tun?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. devilz

    devilz Pro*phet
    Administrator

    Dabei seit:
    01.05.2002
    Beiträge:
    12.244
    Zustimmungen:
    0
    Ort:
    Hessen
    Welchen DNS verwendest du denn (etc/resolv.conf) ?
    Was sagt deine defaultroute ?
     
  4. #3 seeadler, 09.11.2005
    seeadler

    seeadler Tripel-As

    Dabei seit:
    06.11.2005
    Beiträge:
    175
    Zustimmungen:
    0
    mein nameserver lautet: 192.168.0.1

    also der vom standard-gateway

    unter windows habe ich den dns auch verwendet und funktionierts einwandfrei:D
     
  5. #4 seeadler, 09.11.2005
    seeadler

    seeadler Tripel-As

    Dabei seit:
    06.11.2005
    Beiträge:
    175
    Zustimmungen:
    0
    eins möchte ich noch erwähnen es dauert eine ewigkeit bis die seite komplett aufgebaut

    ist , ABER der download (z.b. von debian iso's) da habe ich ne übertragung von 120 kb/sec

    also normal

    nur der seitenaufbau will irgendwie nicht! :)
     
  6. #5 DennisM, 09.11.2005
    DennisM

    DennisM Moderator u. Newsposter

    Dabei seit:
    08.05.2004
    Beiträge:
    4.883
    Zustimmungen:
    0
    Ort:
    GER/NRW/Essen
    Das liegt daran, dass du als DNS Server deinen Router angegeben hast, das hat bei mir auch immer nur Probleme gemacht, such dir die DNS Server IP's deines ISP's raus und trage diese dann in die /etc/resolv.conf ein.

    MFG

    Dennis
     
  7. devilz

    devilz Pro*phet
    Administrator

    Dabei seit:
    01.05.2002
    Beiträge:
    12.244
    Zustimmungen:
    0
    Ort:
    Hessen

    Jup - denke ich auch ...
     
  8. Anzeige

    Vielleicht findest du HIER Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Seitenaufbau langsam

Die Seite wird geladen...

Seitenaufbau langsam - Ähnliche Themen

  1. Suse 9.3 Seitenaufbau extram langsam. IPV6 Problem? Bitte um Hilfe!

    Suse 9.3 Seitenaufbau extram langsam. IPV6 Problem? Bitte um Hilfe!: Hallo, nach einiger Zeit habe ich endlich wieder Suse Linux 9.3 installiert und nun habe ich ein Problem mit dem Seitenaufbau! Dieser dauert...
  2. Konqueror 3.1.4 und das Eigenleben des Seitenaufbaus...

    Konqueror 3.1.4 und das Eigenleben des Seitenaufbaus...: Eigenleben Konqueror Teil 2: Ich wollte heute einen User zitieren und klicke auf zitieren in dem Moment zuckt der Konqueror regelrecht zusammen...
  3. Langsam geworden: Firefox (Mint 17.1)

    Langsam geworden: Firefox (Mint 17.1): Hallo zusammen, entweder bin ich viel ungeduldiger geworden oder Linux wird langsam! Ich habe den Eindruck, dass der Browser (FF) immer langsamer...
  4. Portugals Hinwendung zu Open Source langsamer als erwartet

    Portugals Hinwendung zu Open Source langsamer als erwartet: Portugal kommt mit der Einführung von Open-Source-Software in der Verwaltung des Landes langsamer voran als erwartet. Weiterlesen...
  5. Opensuse 13.1 Download Geschwindigkeit zu langsam

    Opensuse 13.1 Download Geschwindigkeit zu langsam: Hallo zusammen, ich habe momentan OpenSuse 13.1 installiert und hat auch bis jetzt immer alles geklappt. Aber jetzt habe ich seit einigen Tagen...