Schon beim booten probs! nur schwarzer moni

Dieses Thema im Forum "Debian/Ubuntu/Knoppix" wurde erstellt von DeXtoN, 23.08.2002.

  1. DeXtoN

    DeXtoN Grünschnabel

    Dabei seit:
    23.08.2002
    Beiträge:
    4
    Zustimmungen:
    0
    So, hi,
    habe nen alten Laptop ausgegraben, und wollte mal eben Debian draufschmeißen, aber irgnedwie geth das nicht ganz so wie ich mir das vorstelle *g*, also, die win start diskette (vorher war win98 drauf, mit sowas hatte ich noch nei zu tun) geht, aber die Debian diskette bootet nicht. es gibt nur nen schwarzen monitor! keine fehlermeldungen, da ich mich mit WIn nun gar nicht auskenne, (ich bin mir sicher das liegt daran) kann mir sicher einer bitte die Lösung sagen
    BIG THX
    so Long DeXtoN
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Andre

    Andre Foren Gott
    Moderator

    Dabei seit:
    01.04.2002
    Beiträge:
    3.876
    Zustimmungen:
    0
    wenn das laptop nen cdrom hat, kannste doch direkt von cd booten....
    ...aber was die disk betrift....kann sein das die nich mehr in ordnung ist ?!?!?
    musste dir ne neue machen....
     
  4. DeXtoN

    DeXtoN Grünschnabel

    Dabei seit:
    23.08.2002
    Beiträge:
    4
    Zustimmungen:
    0
    nein, nur von cdrom booten, mit bios update, und das amche ich bei dem alten ding nicht! und die disketten... hmm naja... win start diskette geht, also, ich habe rumgefragt, und nur zu hören bekommen wie dumm ich bin *fg* aber ich hab null plan was es damit auf sich hat, da ich wie gesagt NIX Plan Dos oder Windoof habe ;)
     
  5. Andre

    Andre Foren Gott
    Moderator

    Dabei seit:
    01.04.2002
    Beiträge:
    3.876
    Zustimmungen:
    0
  6. DeXtoN

    DeXtoN Grünschnabel

    Dabei seit:
    23.08.2002
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für die site, aber dort ist keine unix/Debian boot disk, mir würde es auchs chon reichenw enn ich Unix disk hätte...
    aber danke, oder habe ich da was großes übersehen?
     
Thema:

Schon beim booten probs! nur schwarzer moni

Die Seite wird geladen...

Schon beim booten probs! nur schwarzer moni - Ähnliche Themen

  1. ... schon beim Auswahlbildschirm schluss!

    ... schon beim Auswahlbildschirm schluss!: Hallo und guten Abend! Ich habe das Problem, dass ich weder openSUSe 10.3 noch kubuntu 7.10 überhaupt installieren kann. Ich habe den fujitsu...
  2. CentOS 4.4 friert seit update beim aktivieren des Bildschirmschoners immer ein

    CentOS 4.4 friert seit update beim aktivieren des Bildschirmschoners immer ein: Hi Leute, ich bin ein Neuling auf dem Gebiet von Linux. Ich möchte dauerhaft auf Linux umsteigen und bin momentan auf der Suche nach dem...
  3. Android 5.1 vielleicht schon Ende Februar

    Android 5.1 vielleicht schon Ende Februar: Laut der Nachrichtenseite AndroidPit ist eine Freigabe des Nachfolgers von Android 5.0 schon Ende Februar 2015 wahrscheinlich. Version 5.1 soll...
  4. Debian: Bash-Skript darf nur (weiter)laufen, wenn Bildschirmschoner an

    Debian: Bash-Skript darf nur (weiter)laufen, wenn Bildschirmschoner an: Hallo zusammen, ich bräuchte mal einen Hinweis. Ziel ist es, dass das Bash-Skript nur läuft, wenn der PC gerade nicht benutzt wird. Ich dachte...
  5. Suse 12.3, hat jemand schon mal KVM zum Laufen bekommen?

    Suse 12.3, hat jemand schon mal KVM zum Laufen bekommen?: Hallo, ich muss leider arbeitstechnisch eine virtuelle Umgebung auf Suse installieren. Normalerweise habe ich keinerlei Probleme damit, aber...