Redhat 9.0 & modem ==> probleme

Dieses Thema im Forum "RedHat,Fedora & CentOS" wurde erstellt von ozoon, 12.07.2003.

  1. ozoon

    ozoon Chefdiplomat

    Dabei seit:
    13.04.2003
    Beiträge:
    434
    Zustimmungen:
    0
    Ort:
    AUT
    also ich hab jetzt gerade bei meiner tante ein
    rh 9.0 system installiert. alles funktionierte
    super perfekt bis ich die internet verbindung einrichten wollte (wie konfiguriere ich das
    interne 56K modem??)

    gruß

    ozoon
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. barny

    barny user

    Dabei seit:
    25.12.2002
    Beiträge:
    37
    Zustimmungen:
    0
  4. ozoon

    ozoon Chefdiplomat

    Dabei seit:
    13.04.2003
    Beiträge:
    434
    Zustimmungen:
    0
    Ort:
    AUT
    es ist ein lucent win modem
     
  5. #4 megamimi, 12.07.2003
    megamimi

    megamimi Nörgler vom Dienst

    Dabei seit:
    12.01.2003
    Beiträge:
    469
    Zustimmungen:
    0
    Ort:
    /home/megamimi
  6. #5 Diabolo, 12.07.2003
    Diabolo

    Diabolo Tripel-As

    Dabei seit:
    10.03.2003
    Beiträge:
    188
    Zustimmungen:
    0
    Ort:
    Österreich/Kärnten
    Ich hatte das Problem auch einmal mit einem PCtel HSP56 Micromodem(PCI Steckplatz).
    Ich habe das so gelöst:
    Ein U.S.Robotics extern mit ttsy0(COM) Anschluß, das funktioniert bei SuSE 8.1 und bei Red HAT 8.0(9.0) problemlos, dann sparst du dir weitere Unannehmlichkeiten.
    Suse hat es automatisch erkannt und bei Red HAT brauchst du nur angeben, wo es angeschlossen ist(Red Hat hat es bei mir jedenfalls nicht erkannt funktioniert aber super).
     
Thema:

Redhat 9.0 & modem ==> probleme

Die Seite wird geladen...

Redhat 9.0 & modem ==> probleme - Ähnliche Themen

  1. Redhat 7 Installer zeigt keine vorhanenden Partitionen (SSD)

    Redhat 7 Installer zeigt keine vorhanenden Partitionen (SSD): Hallo zusammen, vielleicht kann mir hier einer helfen. Ich versuche Redhat Enterprise 7 auf einen Esprimo 720 zu installieren. Der Installer...
  2. Redhat 7 bootloader auf Partition installieren

    Redhat 7 bootloader auf Partition installieren: Hallo zusammen, ich habe ein System das seinen bootloader (grub) im MBR liegen hat auf sda1 installiert. Nun möchte ich ein RHEL7 drunter...
  3. RedHat Unix Administrator

    RedHat Unix Administrator: RedHat Unix Administrator gesucht Wir suchen zur Verstärkung unseres Unix Teams Administratoren mit RedHat Know How. Am liebsten mit Erfahrung...
  4. RedHat per Hyper-V virtualisieren (Netzwerkkarte nicht gefunden)

    RedHat per Hyper-V virtualisieren (Netzwerkkarte nicht gefunden): Guten morgen liebe unixboard Community =) Seit geraumer Zeit versuche ich auf einem Hyper-V Server eine RedHat Maschine zum laufen zu bekommen....
  5. redhat 6.4 Probleme grafische Konsole

    redhat 6.4 Probleme grafische Konsole: Hallo zusammen, ich habe ein komisches Phänomen. Nachdem ich einen Redhat 6.2 Server auf 6.4 upgegraded habe bekomme ich nach dem Login an der...