Probleme nach der Installation mit Arklinux

Dieses Thema im Forum "Sonstige Linux Distributionen" wurde erstellt von gunner, 28.03.2005.

  1. #1 gunner, 28.03.2005
    Zuletzt bearbeitet: 28.03.2005
    gunner

    gunner Jungspund

    Dabei seit:
    01.03.2005
    Beiträge:
    22
    Zustimmungen:
    0
    hi leutz

    wie empfohlen von devilz habe ich mir die arklinux 2005.1 runtergezogen!!!!
    ich fing an die distrubation auf mein laptop zu installieren
    1.das touchpad funktionierte nicht mehr so daß ich die sprache nicht anwählen konnte dieses überwindete ich, ich schloß eine mouse an
    es funktionierte
    2.ich konnte jetzt aufjedenfall weiter klicken aber in der nächsten option
    hatte ich nur eine auswahl die besagte das arklinux die ganze platte löscht sich dann installiert die anderen beiden option konnte ich leider nicht anwählen
    3.es losch zwar meine windows partion aber es installierte sich.
    als die installation fertig war fuhr es hoch( loader zeigte nur arklinux an zum anwählen) danach im dunklen screen stand nur root und danach fühlte
    sich ein balken auf erst auf .mit der esc taste konnte man sehen was er loadete.
    alles schön und gut arklinux war gekommen.
    4. leider tönten die die lautsprecher sehr hoch(einkratzender ton die ganze zeit) erst dachte ich das system hat sich lahmgelegt so ist es auch nicht gewesen man konnte normal
    alles anklicken und angucken. danach fuhr ichs runter mit dem glauben
    es hört auf da ja alles funktionierte .als ich wieder hochfuhr bis wieder alles da
    war
    hörte ich den startton aber unter diesen lauten kratzenden ton,so als hätte man die lautsprecher falsch angeschlossen. der ton nervte die ganze zeit
    5.ich dachte die lautsprecher vom laptop sind hin. also spielte ich daraufhin
    windoz xp drauf ,um zu sehen, ob es das gleiche passiert. als xp drauf war, ist alles wieder im normalen zustand.

    so nun meine fragen: habe ich was falsches gemacht???
    normalerweise, glaube ich, muß man ein passwort geben und mit dem öffnet sich linux oder ???
    wo liegt das problem mit dem lautsprechern ???
    oder war vielleicht die iso data vielleicht beschädigt???
    image habe ich aber langsam gebrannt!!!

    arklinux gefiel mir als distrubation leider machten mich die oben genannte punkte stutzig am anfang der installation konnte man 5 sek das touchpad
    bewegen aber dann blieb es stehen danach an und aus gemacht dasselbe
    danach fiel mir die idee mit der mouse. dabei möchte ich sagen, das ich vorher auf den laptop windoz und zwei partitionun mit ntfs format hatte

    bin ein absoluter newbie in richtung linux am rande bemerkt
    sitze schon seit 6 stunden davor

    ich danke schonmal voraus für eure antworten

    MFG
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme nach der Installation mit Arklinux

Die Seite wird geladen...

Probleme nach der Installation mit Arklinux - Ähnliche Themen

  1. Probleme nach Update auf Suse 12.1

    Probleme nach Update auf Suse 12.1: Hallo Leute, Ich habe heute per Netzwerk-CD mein Sytem von 11.4 auf 12.1 upgegradet. Die Installtion ging ohne Fehlermeldungen von statten....
  2. Probleme nach standby

    Probleme nach standby: So, nun habe ich solange gegoogelt, aber nichts brauchbares gefunden. Ich hab hier ne Debian-LEnny am laufen und bin auch soweit ganz zufrieden,...
  3. Debian -> Nachaufrüsten Probleme :(

    Debian -> Nachaufrüsten Probleme :(: Hallo, nachdem ich Heute meinen Rechner mit 2x2GB aufgerüstet habe, wird die Soundkarte und die Netzwerkkarte, beide OnBoard, nicht mehr erkannt....
  4. Verschiedene Probleme nach Server Neuinstallation ? ! :hilfe2:

    Verschiedene Probleme nach Server Neuinstallation ? ! :hilfe2:: :hilfe2: habe letztes we nen Debian 4 mit nem VHCS2 Webinterface für die Benutzerverwaltung installiert. nun habe ich Leider noch verschiedene...
  5. Nach ATI Treiber Installation Probleme mit Medien

    Nach ATI Treiber Installation Probleme mit Medien: Nach ATI Treiber Installation Probleme mit Medien // ERLEDIGT Hi, grundsätzlich gibt's keine Probleme mit Audio oder Video. Ich höre alles...