Probleme mit Multisync-Evolution-Plugin.

Dieses Thema im Forum "Anwendungen" wurde erstellt von dhchris, 19.11.2004.

  1. #1 dhchris, 19.11.2004
    Zuletzt bearbeitet: 25.11.2004
    dhchris

    dhchris Racing Tux

    Dabei seit:
    13.02.2004
    Beiträge:
    374
    Zustimmungen:
    0
    Ort:
    München
    Hilferuf bez. Synce/Multisync/Evolution

    Also Leute ich hab es bis heute noch nicht hin bekommen.
    Wer kommt aus München und Umgebung und kann mir das evtl. gegen verhandelbare Belohnung einrichten???

    Hier nochmal ausführlich das Problem:

    Ich habe SuSE9.2 und einen IPAQ 3870 mit WinCE 2002.
    Nun will ich meine Kontakte via SynCE/Multisync zwischen Evolution 2 und dem IPAQ syncronisieren.
    Es klappt nur vom IPAQ zu Evolution, aber nicht von Evolution zum IPAQ.
    Daten usw. kann ich via "Open rapip" kopieren und schieben wie ich will. Klappt alles.
    Selbst wenn ich in Evolution zum Test einfach einen Kontakt erstelle oder bearbeite, reagiert Multisync nicht auf diese Änderung.
    Umgekehrt schon.

    Nochmal die Daten:
    Ich nutze SuSE9.2 mit dem 2.6.8-24 default Kernel.
    Evolution 2.0.1
    KDE 3.3.0
    Gnome 2.6.0 (da gehts auch net, hab ich auch probiert)
    Die Version von Synce ist 0.9.0-1 und Synce-KDE 0.8.0-2
    Multisync 0.82-7
    Multisync-Evolution2-Plugin 0.82-7.2
    Abhänigkeiten sind alle einwandfrei.

    Fehlt was?

    Langsam kenn ich die Google Suchergebnisse auswendig und nichts hat mir annähernd weiter geholfen.
    Wenn das Zeug nicht so teuer wäre und ich mich nicht grad noch halten könnte wäre alles schon in die Ecke geflogen.

    Da ich mit meinem Latein und den Nerven diesbezüglich am Ende bin, mögen sich Interessierte doch bitte melden.

    Ein vollkommen verzweifelter, mickriger, vor sich hin kauernder, Chris ;(
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Multisync-Evolution-Plugin.

Die Seite wird geladen...

Probleme mit Multisync-Evolution-Plugin. - Ähnliche Themen

  1. grub-pc Probleme bei upgrade

    grub-pc Probleme bei upgrade: Hallo, ich habe beim dist-upgrade folgendes Problem: ---------- Nach dieser Operation werden 0 B Plattenplatz zusätzlich benutzt. Trigger für...
  2. Probleme mit YUM

    Probleme mit YUM: Hallo, ich habe CentOs 7 als Dualboot mit Windows 7 auf einen Dell Latitude E5510 installiert. Dies hat soweit auch alles geklappt. Leider habe...
  3. Forscher analysieren Durchsatzprobleme im Linux-Scheduler

    Forscher analysieren Durchsatzprobleme im Linux-Scheduler: Eine Gruppe von Forschern hat Fälle identifiziert, in denen der Scheduler im Linux-Kernel falsche Entscheidungen trifft und die CPUs nicht so gut...
  4. München: LiMux als Sündenbock für IT-Probleme?

    München: LiMux als Sündenbock für IT-Probleme?: Im Münchner Stadtrat soll später in diesem Jahr erneut über den Einsatz von Linux in der Stadtverwaltung diskutiert werden. Die Grünen vermuten,...
  5. BSI-Audit findet keine akuten Probleme in OpenSSL

    BSI-Audit findet keine akuten Probleme in OpenSSL: Das Bundesamt für Sicherheit in der Informationstechnik hat OpenSSL auf seine Sicherheit untersuchen lassen. Die Analyse zeigt vor allem, dass die...