Probleme bei Garnome 2.8

Dieses Thema im Forum "Gnome" wurde erstellt von NavyNeidi, 24.09.2004.

  1. #1 NavyNeidi, 24.09.2004
    NavyNeidi

    NavyNeidi Einen schönen Tag in See

    Dabei seit:
    21.03.2004
    Beiträge:
    60
    Zustimmungen:
    0
    Ort:
    Bad Endorf, Deutschland
    :help:
    Hi,

    ich versuche Gnome 2.8 über Garnomw zu "bauen". Aber ich bekomme ständig die Fehlermeldung das er das Package "mozilla-gtkembed.pc" nicht finden kann. Das stimmt auch, es ist nicht da, aber wo bekomme ich das her. Aus den gegoogelten Antworten werde ich nicht ganz schlau.
    Danke für die Hilfe.
    Gruß
    NavyNeidi
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 NavyNeidi, 24.09.2004
    NavyNeidi

    NavyNeidi Einen schönen Tag in See

    Dabei seit:
    21.03.2004
    Beiträge:
    60
    Zustimmungen:
    0
    Ort:
    Bad Endorf, Deutschland
    Habs selber geklärt:
    Es fehlte mozilla-devel und was dazu gehört.
     
Thema:

Probleme bei Garnome 2.8

Die Seite wird geladen...

Probleme bei Garnome 2.8 - Ähnliche Themen

  1. grub-pc Probleme bei upgrade

    grub-pc Probleme bei upgrade: Hallo, ich habe beim dist-upgrade folgendes Problem: ---------- Nach dieser Operation werden 0 B Plattenplatz zusätzlich benutzt. Trigger für...
  2. Probleme mit YUM

    Probleme mit YUM: Hallo, ich habe CentOs 7 als Dualboot mit Windows 7 auf einen Dell Latitude E5510 installiert. Dies hat soweit auch alles geklappt. Leider habe...
  3. Forscher analysieren Durchsatzprobleme im Linux-Scheduler

    Forscher analysieren Durchsatzprobleme im Linux-Scheduler: Eine Gruppe von Forschern hat Fälle identifiziert, in denen der Scheduler im Linux-Kernel falsche Entscheidungen trifft und die CPUs nicht so gut...
  4. München: LiMux als Sündenbock für IT-Probleme?

    München: LiMux als Sündenbock für IT-Probleme?: Im Münchner Stadtrat soll später in diesem Jahr erneut über den Einsatz von Linux in der Stadtverwaltung diskutiert werden. Die Grünen vermuten,...
  5. BSI-Audit findet keine akuten Probleme in OpenSSL

    BSI-Audit findet keine akuten Probleme in OpenSSL: Das Bundesamt für Sicherheit in der Informationstechnik hat OpenSSL auf seine Sicherheit untersuchen lassen. Die Analyse zeigt vor allem, dass die...