Problem OO 2.0 Installation

Dieses Thema im Forum "Anwendungen" wurde erstellt von upperlimit, 13.11.2005.

  1. #1 upperlimit, 13.11.2005
    upperlimit

    upperlimit Jungspund

    Dabei seit:
    11.04.2005
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo zusammen,

    ich wollte mir das neue Open Office 2.0 auf meinem Rechner installieren, doch es funktionierte nicht.

    Entsprechend des Installationshandbuchs auf http://de.openoffice.org/ ging ich ins RPM-Verzeichnis meiner Pro-Box-CD und setzte das Kommando

    rpm -Uvh *.rpm

    ab. Hierbei kam es zu folgender Meldung:

    Preparing... ########################################### [100%]
    1:openoffice.org-core08 ########################################### [ 4%]
    Speicherzugriffsfehler

    Auch das Herunterladen aller Linux-Komponenten von

    http://de.openoffice.org/

    brachte dasselbe Ergebnis. Desweiteren ergab das Herunterladen der Datei

    openoffice.org-core08-2.0.0-3.i586.rpm

    auch keine Veränderung.

    Hat jemand ähnliche Erfahrung machen müssen oder kann mir jemand einen Rat geben, wie ich es dennoch vollständig installieren kann ??


    Linux-System: SuSE 9.0, Kernel: 2.4.21-215-default

    Ich hoffe auf Eure Mithilfe,
    danke.

    upperlimit
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DennisM, 13.11.2005
    Zuletzt bearbeitet: 13.11.2005
    DennisM

    DennisM Moderator u. Newsposter

    Dabei seit:
    08.05.2004
    Beiträge:
    4.883
    Zustimmungen:
    0
    Ort:
    GER/NRW/Essen
    Kann es sein, dass OO2 inkompatibel zu SuSE 9.0 ist?

    Oder dein RAM ist beschädigt, überprüf mal deinen RAM mit memtest.

    MFG

    Dennis
     
Thema:

Problem OO 2.0 Installation

Die Seite wird geladen...

Problem OO 2.0 Installation - Ähnliche Themen

  1. Problem bei Ubuntu 13.10 installation neben Windows 7

    Problem bei Ubuntu 13.10 installation neben Windows 7: Hallo liebe Gemeinde, ich bin absoluter Linux-Neuling und habe versucht Ubuntu 13.10 neben meinem Windows 7 zu installieren. Ich habe vor...
  2. Problem mit HSPA+ Modem Huawei E353 - Installation unmöglich?

    Problem mit HSPA+ Modem Huawei E353 - Installation unmöglich?: Hallo, Ich hoffe sehr dass mir hier jemand helfen kann :) ich versuche seit einiger Zeit leider erfolglos ein Huawei E353 USB-Modem unter Ubuntu...
  3. Aircrack installationsprobleme

    Aircrack installationsprobleme: Hallo, Ich wollte mir ''Aircrack'' installieren, da mich das Thema Internetsicherheit interessiert. Schön und gut aber ich kämpfe mit einer...
  4. LinuxMint: Installations Problem

    LinuxMint: Installations Problem: Hey Leute, wollte grad mal LinuxMint auf meinem Laptop installieren, aber leider bleibt die Installation irgendwann hängen. Ich habe die Disc...
  5. Probleme mit Installation von Software [MySQL LogIn Faild]

    Probleme mit Installation von Software [MySQL LogIn Faild]: Hi Leute, ich bin neu hier un über Googel auf euch gestoßen. Ich hab mir einen Vserver bei 1blue gemietet und möchte mich mit dem Thema Linux...